Jump to content

tomekm17

Nowy
  • Content Count

    13
  • Joined

  • Last visited

Community Reputation

0 Neutralny

About tomekm17

  • Rank
    ..:: Świeżynka ::..

Profile Information

  • Skąd
    Bielsko Biała
  1. a czy oprócz modułu muszę też wymienić antene immobilizera? a może w samym module coś pogrzebać, czy nie bardzo sie da?
  2. jak w temacie, subaru legacy outback 2.5 rok 2000r. nie zapala gdy temp. zewnętrzna jest niższa niż ok. -8st. Po włożeniu i przekręceniu kluczyka w poz.1 lampka check engine cały czas miga, dopiero po kilkudziesięciu a czasem po kilkuset próbach przekręcania kluczyka lampka się świeci jednostajnie i wtedy auto zapali nawet przy -20st. Po podłączeniu komutera wyskoczył błąd anteny immo, ale okazało się że nie była ona w ogóle podłączona. Byłem w dwóch serwisach jeden stwierdził błąd anteny immo a drugi oprócz tego moduł anteny immo. Jaka może być przyczyna że samochód nie zapala. Moduł anteny?
  3. tomekm17

    nie pali

    szukałem na allegro, u ludzi którzy mają auta na części, ale albo nie mają albo nie chce im się szukać bo nie wiedzieli za bardzo o czym mówię, szukam dalej
  4. tomekm17

    nie pali

    a wiecie może jak przeczyścic styki od anteny immobilaizera? Może to pomoże
  5. tomekm17

    nie pali

    byłem dzis w subaru, podłączyli do komp. i wyszedł błąd 53 czyli antena immobilaizera, ale co dalej? da się odłączyć immobilaizer zupełnie?
  6. tomekm17

    Zły mróz

    Witam, u mnie dokładnie to samo, jak jest duzy mróz to miga check, bylem dzis na diagnozie i powiedzielei ze immobilizer. Ale czy on jest az tak czuly na temp? Co robić dalej??
  7. OK, to chyba lepiej nie bede ryzykował, trzeba będzię zamówić lawetę.. [ Dodano: Wto Gru 30, 2008 7:10 pm ] Holowanie niepotrzebne, zapalił
  8. Mam pytanie co do holowania, ale auta z automatyczna skrzynią. Mozna holować?
  9. Witam, chetnie bym sie tez przyłączyłm, ale wczoraj rano auto odmówiło posłuszeństwa, nie zapala, rozrusznik kręci i nic. Może przy okazji podalibyscie kogos w okolicy kto zna sie na naszych autach? Pozdrawiam, jak tylko usterka zostanie naprawiona. to postaram się pojawić w umówionym przez was miejscu i czasie.
  10. Dzień Dobry. Serdecznie witam wszystkich. Od jakiegoś czasu jestem posiadaczem Subaru Legacy Outback 2.5 z 2000r. Od jakiegos czasu przeglądam sie Waszym rozmowom, aż w końcu przyszedł czas na przywitanie, niestety od razu potrzebuje małej pomocy, ale to w innym miejscu. Pozdrawiam wszystkich.
  11. tomekm17

    nie pali

    Filtr paliwa, powietrza, był wymieniany w lipcu, od tego czasu zrobiłem ok 7-8 tyś.km. Nigdy z zapaleniem nnie było żadnych problemów. Wczoraj rano za pierwszym razem silnik zaskoczył na moment i potem nic, rozrusznik kręci a silnik nic. [ Dodano: Wto Gru 30, 2008 7:15 pm ] zapalił pogrzebałem trochę pod kierownica chcąc dostać się do kabli od kodów, najpierw wszystko poruszałem i... udało się
  12. tomekm17

    nie pali

    Witam, mam dokładnie takie auto, outback z 2000r. automat, dzisiaj nie zapalił, a nigdy wcześniej nie było problemów. Co może pomóc? Prosze o pomoc. Tomek
×
×
  • Create New...