Jump to content

miliard

Nowy
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

1 Neutralny

About miliard

  • Rank
    ..:: Świeżynka ::..

Profile Information

  • Gender
    mężczyzna
  • Skąd
    Konin
  • Auto
    Subaru Outback
  1. No Panowie, zapaliło się ponownie:/ i to kilka razy (po zapaleniu się znowu odłączyłem na chwilę klemę i się zresetowało, ale po jakimś czasie ponownie złapał błąd). Dodam tylko, że kontrolki te w żaden sposób nie wpływają na jazdę. Auto jeździ bez zmian. Nie wiem czy to istotne, ale 1x zapaliła się dodatkowo kontrolka ABS, również pomarańczowa, ale skasowała się po odłączeniu klemy, a teraz już tylko te co wcześniej. Nie pozostaje mi chyba nic innego niż dostać się do tego EVAP. Gdyby ktoś z Kolegów miał jakieś pomysły, to będę wdzięczny;) powiedzcie mi, ta pompka EVAP jest przy tylnym lewym
  2. Ok, korek nie był dokręcony. Dokręciłem (tak bez przesady) ale poszło około 1/2 obrotu, i było pstryknięcie. Zakładam, że nie był dobrze dokręcony. Także pojeżdżę i zobaczę czy coś będzie się pojawiało. Co do tankowania, to rzeczywiście zatankowałem pod samiuśki korek, "dobijając" jeszcze 2x po pierwszym odbiciu;) Rozumiem, żeby tankować tylko do pierwszego odbicia?:) Jak coś się będzie działo dalej, to oczywiście będę pytał i prosił o pomoc:) Póki co, muszę przyznać, że jeżeli chodzi jazdę Subaru (jak wspominałem to moje pierwsze Subaru) to nie spotkałem d
  3. Ok, zerknę po powrocie do domu na korek. Rozumiem, że jakieś mechaniczne uszkodzenie korka może być?
  4. Jutro spróbuję odnaleźć tę pompkę, bo mechanik mówił, żeby zobaczyć czy właśnie przy niej nie ma nieszczelności. Orientujesz się gdzie ona może być umiejscowiona. Z tego co znalazłem w Google, to chyba muszę zdemontować nadkole tylnego lewego koła i pod nim:)
  5. W kontynuacji postu, byłem dziś na diagnozie. Jak wskazał mechanik usterka związana jest ze zbiorniczkiem odpowietrzania par paliwa. Błąd jak na niniejszym zdjęciu. Teraz pytanie czy ktoś z kolegów/koleżanek podpowie gdzie to się może znajdować w aucie i co ewentualnie doradzacie zrobić:) po wykasowaniu błędu od razu gasną błędy EyeSight i reszta, wobec czego muszą one wyskakiwać niejako w następstwie Check Engine, co mnie trochę uspokoiło, że z systemami bezpieczeństwa jest ok:) Będę wdzięczny za każdą podpowiedź. IMG_3917.HEIC
  6. Panowie, zadzwoniłem wczoraj do sprzedawcy z pytaniem czy coś mi podpowie i czy jemu wcześniej coś takiego się działało. Usłyszałem, ze wcześniej takiego problemu nie było, ze może złe paliwo zatankowane i dlatego złapał błąd i najlepiej żeby odłączyć klemę na 10-15 sekund. O zgrozo, zadziałało;) żadnego błędu już nie ma, wiec nic nie kombinuję już sam, po powrocie z wakacji podjadę na diagnostykę:)
  7. Ok, to może tak zrobię, chociaż na jakąś małą diagnostykę Bardzo dziękuję za odpowiedzi i pozostajemy w kontakcie! Do usłyszenia:)
  8. Jestem w Lubiatowie tj między Łebą a Jastrzębia Góra. Dzisiaj przejechane ok 50-60 km i gdyby nie wyświetlacz to nie wiedziałbym, ze coś nie tak, bo autko chodzi bez zarzutu. Gdyby ktoś w okolicy był, to chetnie skorzystam oczywiście odpłatnie;)
  9. Witam wszystkich. Jestem nowy na forum. Mam problem z zakupionym 2 dni temu Outbackiem (rok prod. 2016, silnik 2,5 Benz, skrzynia automat). Pojazd sprowadzony z USA. Przejechałem nim 2 długie trasy - jedna nieco ponad 300 km (autko spisywało się bez zarzutu) druga trasa nieco ponad 400 km (na trasie również bez zarzutu). Kolejnego dnia przy odpaleniu auta, zapaliły się kontroli: EyeSight Off Check Manual, Check Owner's Manual, Check Engine, jak na załączonych zdjęciach. Pojazd pracuje bez zarzutu i jeździ bez zmian (oczywiście poza tym, że nie działa mi tempomat i radar). Z racji tego, ze jest
×
×
  • Create New...