Jump to content

Jakub.P

Nowy
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutralny

About Jakub.P

  • Rank
    ..:: Świeżynka ::..

Profile Information

  • Gender
    kobieta
  • Skąd
    Reszów
  • Auto
    Subaru Levorg

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Urbi nie zauważyłem, że skrzynia zachowuje się głośniej, na N obroty nie falują. Jest to dosyć dziwna usterka. Wczoraj znów zrobiłem dłuższą trasę, samochód przy 2000 tyś obrotu reaguje na gaz bardzo ociężale( wciśnięcie przepustnicy na poziomie 30-40 %), szarpie dopiero jak się wkręci wyżej jest ok. Może jest ktoś z okolic Rzeszowa i poleci dobry serwis ?
  2. To była moja pierwsza myśl, jak się to stało bylem na paliwie Orlenowskim a później dolałem 35 l z Cyrcle K i jest to samo.
  3. Witam, Po weekendowej podróży niestety doszło kolejne zmartwienie z Subaru ... Auto zaczęło szarpać przy niskich obrotach, na początku objawiło się to przy starcie z miejsca naciskając pedał gazu odczułem wrażenie jakby się zapadł nie było reakcji "tej co zawsze" tylko bardzo powolne wkręcanie się na obroty a od tego momentu auto poszarpuje przy 2200-3000 obrotów w szczególności przy prędkości od 40 do 90 km/h. Co może być przyczyną ? Przebieg jest znikomy bo wynosi 32 tyś. Pozdrawiam
  4. Rozumiem że potwierdzić mogę tylko w ASO ?
  5. Cześć ! Proszę was o pomoc, Jestem szczęśliwym posiadaczem Levorga, lecz po ostatniej wymianie opon na zimowe zapaliła się kontrolka TPMS( dopiero po przejechaniu 40 km)(wcześniej już zmieniałem opony i nie było problemu). Zaznaczam że wymieniłem same opony felgi i czujniki pozostały(nie mam pewności czy każde koło trafiło na swoje miejsce i czy ma to znaczenie) Po sprawdzeniu ciśnienia każde koło miało odpowiednią ilość, zasugerowałem się rozwiązaniami z innych marek czyli spuściłem powietrze i napompowałem ponownie lecz nie dało to żadnego rezultatu. Po podłączeniu komputera z oprogramowaniem BOSCH żaden czujnik nie wysyła danych lecz o dziwo przytrzymałem przycisk SET i wyświetliła się możliwość wyboru TMPS 1,2 lub 3 i kontrolka zniknęła. Problem powrócił po 2 dniach... Moje pytanie co może być nie tak ?
×
×
  • Create New...