Jump to content

Nie działa podgrzewanie lusterek


Born
 Share

Recommended Posts

Witam

Niedawno zostałem posiadaczem Subaru Outback II 2000 , zauważyłem, że nie pali się dioda od podgrzewania lusterek z lewej strony przy konsoli otwierania okien.

Ustawianie elektryczne działa, szyby też-czy podgrzewanie lusterek ma jakiś osobny bezpiecznik? Gdzie go szukać? Druga sprawa to nie mogę namierzyć gniazda OBD, jest gdzieś pod kierownicą?

Dziękuje za pomoc.

Link to comment
Share on other sites

50 minut temu, Born napisał:

Witam

Niedawno zostałem posiadaczem Subaru Outback II 2000

Gratuluję ;) 

 

 

52 minuty temu, Born napisał:

że nie pali się dioda od podgrzewania lusterek z lewej strony przy konsoli otwierania okien.

Spalona żarówka :)

To na początek.

Potem zdejmij lusterko i zobacz czy w kostce zasilającej lusterka jest prąd po włączeniu podgrzewania.

Jeżeli jest to sprawdź oporność maty w lusterku (multimetrem), jeżeli miernik pokaże 0 mata jest przepalona.

 

 

Godzinę temu, Born napisał:

Druga sprawa to nie mogę namierzyć gniazda OBD, jest gdzieś pod kierownicą?

 

Pod kierownicą po lewej stronie, ale przez OBD II w tym roczniku nic nie zdziałasz ;) 

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...