Jump to content
Sign in to follow this  
Rygass

Subaru Legacy check engine kuleje po ponownym odpaleniu na gorącym silniku

Recommended Posts

Witam ma problem z Subaru Legacy 2005 2.0 137km jeździłem wczoraj samochodem około godziny i zaparkowałem pod blokiem po ok 20 minutach wsiadłem do auta odpaliłem lecz silnik nierówno zaczął pracować na niskich obrotach tak jakby zalewałou cylindry przejechałem ok 2 kilometry i podczas podróży zaczął mrugać check engine i zgasł. Zostawiłem auto na parkingu i wróciłem do nie po ok 2h. Jak silnik ostygł pracował normalnie. Dziś miałem ten sam numer jak wracałem z pracy i po chwili postoju jechałem w dalszą trase. Dodam że samochód miał czyszczona przepustnicę regulowane zawory wymienione świece oraz przewody na początku marca

 

Edited by Rygass

Share this post


Link to post
Share on other sites

@Rygass wrzuć temat do dobrego działu tj. Legacy bo na razie to w Justy siedzi :P 

Nie mam pojęcia bladego czy pomoże, ale może akurat, odepnij klemę od aku na jakieś 30 minut, podepnij, odpal auto i niech chodzi do czasu załączenia się wentylatora. Zgaś i zobacz czy pomogło. Ale czy to coś da to tylko strzelam ;) 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...