Jump to content

Spadek obrotów do 0 i wyłączające się radio Legacy III 2.0


Recommended Posts

Witam

 

Zarejestrowałem się na forum w poszukiwaniu pomocy.

Dziś zakupiłem Subaru Legacy III kombi 2.0 rocznik 2000

Ogólnie wszystko chodziło bardzo dobrze na początku drogi do domu. Jednak po przejechaniu kilkudziesięciu kilometrów nagle obroty spadły do zera, towarzyszyło temu wyłączenie się radia. Po wybiciu biegu i ponownym wbiciu obroty wróciły, radio także się włączyło. działo się tak jeszcze kilka razy, przeważnie wybijanie i wbijanie biegu pomagało. Nieraz po ponownym wbiciu biegu obroty wracały, ale jakby "zacinały się", tzn. leciutko się cofały i rosły  ( wskazówka obrotomierza "tykała" jak zacięta wskazówka sekundnika na zegarku )- autem szarpało, a radio wyłączało się i włączało.   Czy ma ktoś pojęcie czym to może być spowodowane?

 

Pozdrawiam

Link to post
Share on other sites

Nie jestem pewien ale tak mi się kojarzy, że jak wszystko gaśnie to alternator lub akumulator (albo i oba) - o ile kuny kabli nie przegryzły w trakcie jazdy - mogą się kwalifikować do wymiany.

Link to post
Share on other sites

Benzyniak potrzebuje zasilenia do zapłonu, więc jeśli aku słabe i  alternator nie doładowuje to mogą się dziać takie cuda, albo jeśli klema nie łączy. Ale wtedy podczas jazdy zapali Ci sie kontrolka od ładowania.. 

Link to post
Share on other sites
Godzinę temu, malyszus napisał:

Dziękuję za wszystkie odpowiedzi, problem pomogła rozwiązać zwykła wymiana akumulatora, kto by pomyślał ^^ 

 

Jeszcze raz dziękuję, pozdrawiam

No i ekstra ;) 

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...