Jump to content
Adrians92

WRX '09 Problemy z odpalaniem i stuki

Recommended Posts

Cześć,

Moja Impreza dzisiaj solidnie zachorowała. Podczas jazdy pod lekkie wzniesienie, przy próbie przyspieszenia, zacząłem słyszeć dziwne stuki kojarzące się z osłoną obijającą się o asfalt, przy wysprzęgleniu silnik zgasł i potem zupełnie nie chciał odpalić.

Po 5 minutach pustego kręcenia rozrusznikiem (w ogóle niewyczuwalne były próby zapłonu), przy pompowaniu gazem wreszcie załapała, ale podczas pracy słyszalne są dość dobitne stuki, które przenoszą się na całą karoserię. Poza tym wydaje się w porządku i normalnie wkręca się na obroty.

W linku dorzucam film z pracą silnika: https://drive.google.com/file/d/1Er9zLffz-K2P1VuF3Xco3gFk0cppwfbO/view?usp=sharing
Czego mogę się po tym spodziewać?

Share this post


Link to post
Share on other sites
10 minut temu, Adrians92 napisał:

Cześć,

Moja Impreza dzisiaj solidnie zachorowała. Podczas jazdy pod lekkie wzniesienie, przy próbie przyspieszenia, zacząłem słyszeć dziwne stuki kojarzące się z osłoną obijającą się o asfalt, przy wysprzęgleniu silnik zgasł i potem zupełnie nie chciał odpalić.

Po 5 minutach pustego kręcenia rozrusznikiem (w ogóle niewyczuwalne były próby zapłonu), przy pompowaniu gazem wreszcie załapała, ale podczas pracy słyszalne są dość dobitne stuki, które przenoszą się na całą karoserię. Poza tym wydaje się w porządku i normalnie wkręca się na obroty.

W linku dorzucam film z pracą silnika: https://drive.google.com/file/d/1Er9zLffz-K2P1VuF3Xco3gFk0cppwfbO/view?usp=sharing
Czego mogę się po tym spodziewać?

Bardzo Cię proszę nie odpalaj już więcej bo będzie jak na fotce poniżej. Laweta i do dobrego warsxtatu.20171229_120301.thumb.jpg.268c8ba4f8a337403faf44cf6896871f.jpg

Share this post


Link to post
Share on other sites
1 minutę temu, Adrians92 napisał:

Mam jeszcze jeden film, tylko dłużej zeszło z uploadem: https://drive.google.com/open?id=1BBVgJoDRd2z3MgMC3iFaM2uLJC5CogRj
Najbardziej słychać w okolicach 17 sekundy.

 

O co tu chodzi? Mógł mi przeskoczyć rozrząd?

Dla mnie to panewka poszła ,ten silnik miał wadliwe panewki.  Moja propozycja , to poszukaj lawety i po diagnozę i naprawę do N. Sącza .

Share this post


Link to post
Share on other sites

Raczej panewka. :-(

Porównaj sobie do tego co było u mnie.

http://

Share this post


Link to post
Share on other sites

Rzeczywiście dość zbliżone odgłosy, ale u mnie nie jest to aż tak dobitne i częste.

 

Wiem, że się niepotrzebnie łudzę, ale może to mieć jeszcze jakiś związek z kiepskim paliwem? Akurat zatankowałem do pełna i ujechałem jakieś 50km.

Edited by Adrians92

Share this post


Link to post
Share on other sites
2 minuty temu, Adrians92 napisał:

Rzeczywiście dość zbliżone odgłosy, ale u mnie nie jest to aż tak dobitne i częste.

 

Wiem, że się niepotrzebnie łudzę, ale może to mieć jeszcze jakiś związek z kiepskim paliwem? Akurat zatankowałem do pełna i ujechałem jakieś 50km.

Tak jak Ci pisałem ,nie odpalaj już silnika , wpakuj na lawetę i do N.Sącza, przez internet ciężko na 100% zdiagnozować. A odpalając jeszcze raz możesz doprowadzić do sytuacji jak na zdjęciu ,które Ci wkleiłem (silnik ten sam). W  N Sączu cokolwiek by to nie było naprawią i będziesz zadowolony.
 

Share this post


Link to post
Share on other sites

Tylko trochę mnie dziwi to, że zgasła i nie chciała odpalić. To też podchodzi pod objawy panewek?

Edited by Adrians92

Share this post


Link to post
Share on other sites
32 minuty temu, Adrians92 napisał:

Tylko trochę mnie dziwi to, że zgasła i nie chciała odpalić. To też podchodzi pod objawy panewek?

Jeżeli teraz odpala to olej sprawę i dalej używaj normalnie auta ;). A tak na poważnie, to w pierwszej odpowiedzi na twojego posta masz informację co należy zrobić. Załaduj auto na lawetę i do mechanika który się zna na subaru. 

Share this post


Link to post
Share on other sites

Oj przykro mi kolego ale niestety silnik ulegl uszkodzeniu tak jak koledzy pisza :(

Share this post


Link to post
Share on other sites

Już nie kombinuj kolego silik zgasł gdyż panewka odkleiła się i wślizła pod drugą połówkę miałem tak w rajdówce daj spokój z odpalaniem

 

 

Wysłane z iPhone za pomocą Tapatalk

 

Share this post


Link to post
Share on other sites

Może być też napinacz (dźwięki są dość podobne), ale z diagnozą trzeba do specjalisty.

 

 

Share this post


Link to post
Share on other sites
13 godzin temu, Adrians92 napisał:

Tylko trochę mnie dziwi to, że zgasła i nie chciała odpalić. To też podchodzi pod objawy panewek?

Jak najbardziej. W moim ex-WRX jak padły panewki to jedynym objawem było ciężkie odpalanie (tzn. kręcił trochę dłużej niż na dotyk). Jak je w końcu obróciło to nie chciał odpalić, aż w końcu dał radę zakręcić i od tamtej pory stukał już "panewkowo". Lawetuj do warsztatu i nie ryzykuj dodatkowych kosztów ;)

Share this post


Link to post
Share on other sites

Mieliście rację. Panewki.

Dzięki za pomoc i wstępną diagnozę.

Share this post


Link to post
Share on other sites

Nic tylko się cieszyć ;-)
Masz teraz szansę dobrze naprawić i mieć super auto na lata!

Share this post


Link to post
Share on other sites
12 godzin temu, Adrians92 napisał:

Mieliście rację. Panewki.

Dzięki za pomoc i wstępną diagnozę.

Gdzie oddałeś ,jeżeli można wiedzieć.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...