Jump to content

Skrzynia biegów ciężko działa, i skrzypi - Legacy 2.0, 2004


bartas225
 Share

Recommended Posts

Witam, od paru dni mam problem ze skrzynią biegów, mianowicie podczas wrzucania dwójki skrzynia delikatnie skrzypi, a reszta biegów wrzuca się dosyć topornie, przy tym wydając dość zauważalne dźwięki. Mało oleju w skrzyni? Jak sprawdzić poziom? A może coś innego? Dzięki za pomoc :)

Link to comment
Share on other sites

Zanurkuj do przedziału silnikowego i tam masz bagnet przy grodzi, sprawdzisz i będziesz wiedział. Może masz problem z wyrobionym krzyżakiem, prowadnicami itp. Przez internet raczej ciężko o diagnozę.

Link to comment
Share on other sites

Jak kolega napisał - stajesz z przodu/boku po stronie pasażera (nie GB) i łapka z tyłu bloku po żółty bagnet, dość głęboko schowany ale da się wypatrzyć.

Te skrzynie nigdy nie grzeszyły zegarmistrzowską dokładnością. Nie będzie to spowodowane niskimi temperaturami? Obstawiam zgęstnienie oleum - kiedy wymieniałeś? Korek spustowy jest od spodu ale wlewasz przez bagnet.

Link to comment
Share on other sites

1 minutę temu, recki napisał:

Jak kolega napisał - stajesz z przodu/boku po stronie pasażera (nie GB) i łapka z tyłu bloku po żółty bagnet, dość głęboko schowany ale da się wypatrzyć.

Te skrzynie nigdy nie grzeszyły zegarmistrzowską dokładnością. Nie będzie to spowodowane niskimi temperaturami? Obstawiam zgęstnienie oleum - kiedy wymieniałeś? Korek spustowy jest od spodu ale wlewasz przez bagnet.

Właśnie też mi znajomek podrzucił pomysł że może od niskich temperatur, bo w sumie problemy zaczęły się razem z mrozami. Olej wymieniany rok temu od razu po zakupie, jakieś 15 tys. kilometrów temu.

Link to comment
Share on other sites

To sprawdź poziom i zaczekaj 2 dni - zima w odwrocie to się rozwiąże zagadka (ja, jak skrzynia zmarznie, też czasem miewam problem z wrzuceniem np jedynki jak się lekko toczę, przez kilka minut od odpalenia)

Link to comment
Share on other sites

ja mam w pamięci też zeszłą zimę, bo fakt jedynka nie wchodziła zbyt lekko, ale nic nie hałasowało, dlatego teraz mnie to trochę zaniepokoiło. Sprawdzę poziom, i poczekam do końca mrozów, jak nadal będzie lipa to odwiedzę warsztat. Dzięki za pomoc :)

Link to comment
Share on other sites

Szczerze to nie wiem jakim olejem, ale zgrzytu nie słychać. Rzadko tylko jedynka zgrzytnie. Chodzi o inny dźwięk, po prostu coś jakby biegi głośniej wchodziły, jak na moje ucho to troche brzmi jakby smarowania nie było, ale mechanik to ze mnie żaden...

Link to comment
Share on other sites

W dniu 23.01.2018 o 14:08, bartas225 napisał:

Szczerze to nie wiem jakim olejem, ale zgrzytu nie słychać. Rzadko tylko jedynka zgrzytnie. Chodzi o inny dźwięk, po prostu coś jakby biegi głośniej wchodziły, jak na moje ucho to troche brzmi jakby smarowania nie było, ale mechanik to ze mnie żaden...

Miałem kiedyś ten problem w Hondzie. Zimową porą miałem dokładnie takie objawy, jak u Ciebie. Pojechałem do ASO (a jakże - młodość ma swoje prawa). Ku mojemu zdziwieniu zapłaciłem ~30zł za części i drugie tyle za wymianę... tulejek wodzików skrzyni biegów. Naprawa zajęła 30 minut i cieszyłem się jak dziecko, że nie musiałem robić tego na mrozie samodzielnie. Skończyło się skrzypienie, a biegi zaczęły wchodzić jak w masło. Obstawiam właśnie tę usterkę, ze względu na panujące warunki atmosferyczne i wszechobecną sól na drogach. Aflinta wspominał o krzyżaku, ja tylko dodam że chodzi o 35046AG000.

35046AG000.png

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...