Jump to content

dławnienie forester 125km


rakieta1
 Share

Recommended Posts

witam mam taki problem  wystepuje raz na jakis czas i po czym znika i znow sie pojawia , forester 2001 rok 125km , jade dodaje gazu a tu nagle muł i szarpie , jak wcisne sprzegło to wkreca w obroty, swiece kable filtry powymieniane , na czujniku stukotowym  jest filtr ,  ma ktos jakis pomysł? lub miał taka przypadłosc nie chce po kolei wymieniac niepotrzebnie kolejnych czesci

Link to comment
Share on other sites

tylko bezyna gazu nigdy nie było  jutro zakladam nowy kolektor wydechowy bo ten  jest peknienty  moze to cos zakluca ale watpie,

mierzyłem cewke ma po 12,06 kommow na  kazdym  stronie  , ale czasem jak wjade do garażu  to strasznie zakluca tv, kiedys problem był co jakies ponad tys km a teraz jest znacznie częściej , jade a tu nagle muł jak puszcze noge z gazu to jedze nie dlawi sie ale nawet delikatne nacisniecie  gazu powoduje muł a nawet przygasa , wcisne sprzegło wkreca sie w obroty  odczekam chwile i znow jedze normalnie, 

Link to comment
Share on other sites

46 minut temu, rakieta1 napisał:

zamwiłem nowy map sensor boscha

 

Przy elementach ważnych przy tworzeniu mieszanki zdecydowanie lepsza jest sprawna używka, niż nowy zamiennik...

 

47 minut temu, rakieta1 napisał:

lałem tez v powera nitro plus , auto lepiej na nim przyspiesza

 

Ah ta siła sugestii :D

Link to comment
Share on other sites

wiadomo:)  ze siła sugestii ale czuc poprawę ale na pewno nie miarodajne to ceny , jak dobra 95 to nie ma sęsu przepłacaca jedno jest pewne  nie ma co wierzyc w bajki ze na v power mniej spali bo guzik prawda lałem do pelna i wyszło wieksze spalanie. niż zwykla 95.

nigdze nie znalazłem  sprawnej używki , masz racjie ze orginał jest lepszy, zamowiłem to samo co było czyli map sensor boscha , dzwne ze w tym silniku  jest bosch

Link to comment
Share on other sites

 

Bosch 0261230013 taki jest u mnie ,pierwsze co zobaczyłem ze jest to bosch wydało mi sie mało realne ale widzałem juz  ten sam czujnik w kilku silnikach na kolektorze, wczesnijszy forester   jaki miałem ,miał map sensor na przepustnicy  i było to denso  jak wszystkie inne czujniki

Link to comment
Share on other sites

u mnie w forku 2,0 MY2005 miałem taki problem, okazało się że to przepustnica czy coś takiego - po czyszczenie problem znikał. Znów się pojawiał jak jakieś paliwo kiepskie było. Ciekawe że nigdy nic takiego się nie działo, jak na zachodnim paliwie jeździłem.....

Link to comment
Share on other sites

witam problem rozwiązany , nowy map sensor załatwił sprawę ,  założyłem nowego boscha  taki jak był , jednak moze ktos sie wypowie jaki ma map sensor  na kolektorze sącym  forester  z 2002 roku jedynka 125 km numer firma , bo z czasem bym zalożył orginalny

wesołych świąt dla wszystkich :)

Link to comment
Share on other sites

  • 1 month later...

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...