Jump to content

Silnik gaśnie bez gazu :/


Recommended Posts

Cześć!

 

Właśnie próbowałem odpalić samochód, bez gazu po rozruszeniu popierdział sekundę i zgasł. Spróbowałem kilkakrotnie. Potem z wciśniętym gazem, silnik zapalił i działał, po kilku sekundach zdjąłem nogę z gazu: silnik zaczął się telepać a na obrotomierzu wskazanie ledwie 1mm nad 0, dużo niżej niż normalnie na jałowym. Zgasiłem dla bezpieczeństwa.

 

Mam tą Imprezę od 3 lat i silnik zawsze chodził elegancko. To 2004 Blobek 2.0 bez turbo, niecałe 200kkm. Paski w porządku.

 

Proszę o porady, sugestie, co sprawdzić, ew. jakiej naprawy się spodziewać.

Edited by FastLane
Link to post
Share on other sites

No Panowie, chwilowo się naprawiło.

 

Dzisiaj spróbowałem go ponownie odpalić, za pierwszym razem bez gazu, rozrusznik kręcił bezskutecznie, silnik nic.

 

Drugi raz próbowałem na gazie, zapalił po dość długim kręceniu i go chwilę trzymałem na 2000+ rpm, o dziwo po puszczeniu gazu obroty się zatrzymały na nieco ponad 1000, jak zwykle na zimnym. Pojechałem na 15min. przejażdżkę i wszystko pracowało normalnie. Obroty na postojach normalne, żadnego trzepania nic.

 

Co nie zmienia faktu że chciałbym znaleźć winę i zapobiec takim sytuacjom w przyszłości.

 

Przyszło mi do głowy, może świece do wymiany? Były wymieniane w ASO 40kkm temu, niby co 50 się wymienia, ale może któraś kona wcześniej z powodu mojej ciężkiej nogi. Zaznaczam że nie mam LPG.

 

@recki dopóki przygazowywałem, wszystko było normalnie. Tylko po zdjęciu nogi z gazu się zaczynał cyrk.

@_scooby_ Check engine się świecił tylko po zgaśnięciu, jak zwykle.

@Avic Akumulator i klemy są OK.

@Narrator W razie jakby to było to, zrobię jak mówisz prewencyjnie, to chyba prosta operacja.

Edited by FastLane
Link to post
Share on other sites
10 godzin temu, FastLane napisał:

 

@_scooby_ Check engine się świecił tylko po zgaśnięciu, jak zwykle.

 

Rozumiem, że podczas pracy silnika kontrolka się nie świeci?

Jeżeli jest inaczej odczytaj i podaj kod.

 

Sprawdź świece, cewki i przewody.

Na 99% problem tkwi w jednym z powyższych.

 

 

Link to post
Share on other sites

Świece przy gazie powinno się zmieniać częściej niż normalnie, ale patrząc że to tylko chwilowy objaw to raczej nie ich wina.

Ustawiałeś luzy zaworowe? Jak jeżdżone długo na gazie lubią się rozregulować, u mnie podobna przypadłość i czyszczenie krokowego nie pomogło.

Link to post
Share on other sites

Póki co wszystko śmiga, samo się naprawiło jak mu pogazowałem więc myślę że to był ten silniczek krokowy. Będzie okazja to go wyczyszczę zeby się nie powtarzało. Świece w sumie też niedługo będę wymieniał rutynowo.

 

@Ericsson ja nie mam LPG :P

Link to post
Share on other sites

Tak tylko dla potwierdzenia,silnik krokowy,operacja czyszczenia banalnie prosta a w razie konieczności wymiany nie drąży kieszeni zarówno używka jak i nówka,pozdro.

Link to post
Share on other sites
  • 2 weeks later...

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...