Jump to content

wypadanie zaplonu, cylinder 3


swd

Recommended Posts

witajcie 

mam problem z moim foresterem 2005r 158KM.  4 dni po założeniu instalacji gazowej lpg gdy silnik jeszcze nie byl rozgrzany dalem mu ostro w gaz a on zgasł... wyswietlil sie blad silnika niestety.. nie moglem go odpalić. po przelaczeniu na sama benzyne odpalilem ale blad silnika oczywiścienie znikl. z odczytu z kompa wyszlo ze cos sie dzieje z zaplonem cylindra 3. silnik jak jest zimny szarpie, pracuje nierówno. tak jakby pracowal nie na wszystkie cylindry. praca ta jest na benzynie bo po przejechaniu kilku km i po próbie przelaczenia na gaz to samochód gasnie. i znowu ciezko go odpalic. znowu należy przełączyć na benz i po chwili udaje sie go odpalic. gdy samochód jest dobrze rozgrzany, powiedzmy po przejechaniu 20-30km auto pracuje prawidłowo na benzynie jak i na gazie. nie czuć utraty mocy. oczywiście odpalanie tak rozgrzanego auta jest bezproblemowe na obu paliwach.

przebieg samochodu 210ty

zawory nie byly regulowane

swiece wymieniłem ale to i tak nie pomoglo.

co mam zrobić? 

dzisiaj planuje wymienić cewke.

pomóżcie proszę o  rozwiązanie problemu 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...