Jump to content

Forester sf 2.0 125 km - problem z zapłonem


Recommended Posts

Witam Kolegów,

 

Mam straszny problem z moim forkiem...silnik ciągle chodzi nierówno, nie ma mocy, szarpie i strzela z wydechu. Pierwszą diagnozą musi być problem z zapłonem. Dodatkowo powiem, że szybko padają mi przewody zapłonowe bo beru padły po około 5 miesiącach, a ngk po 2. Kupiłem oryginalne przewody subaru, po wymianie przez 1 km chodził normalnie i znowu te same objawy :( szlag mnie już trafia. Świece są nowe, kable jak pisałem też, nawet zamówiłem nową cewkę ale na niej obroty falowały cały czas i też nie miał mocy...po włożeniu nowej wszystko wróciło do normy oczywiście do wspomnianego 1 km...Proszę o pomoc bo już nie mam żadnych pomysłów. Pozdrawiam

Link to post
Share on other sites

Powtorze sie juz któryś raz, ale podobne objawy mialem przy niesprawnej sondzie lambda.

Od jej sprawdzenia bym zaczal. U ciebie bodajrze beda 2 sondy.

Sprawdz to zanim wymienisz polowe ukladu zaplonowego po raz kolejny.

LPG jest na pokladzie?

Link to post
Share on other sites

Tak jest LPG, przyznam się, że nie robiłem regulacji luzów od 50 tys km...wyskakiwał mi błąd sondy ale tak już trochę jeździłem i nie było takich problemów :( 

 

Nie dodałem jeszcze, że jak silnik wkręci się na ponad 5 tys obrotów to wraca mu moc...

Link to post
Share on other sites

Mialem takie same objawy.

A blad sondy nie wyskakiwal mi wcale ;)

Sprawdz sondy koniecznie!

Zakrec jeszcze zawor na butli i pojezdzij troche na benzynie, zeby wykluczyc czy nie leje na bogato benzyna i gazem.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...