Jump to content

Problem z otwieraniem maski i zamykaniem model 2013 SBD


Recommended Posts

Obecnie przebieg 130 000 km. Od ok 60 000 km mam problem z otwieranie maski. Po prostu samemu się nie da 1 osoba trzyma dźwignię droga otwiera maskę. Z zamykaniem też nie zawsze ,,zaskoczy" - strasznie wkrw....cy problem, który miałem też w Foresterze 2008 - ale to już historia. Oczywiście co przegląd to zgłaszam i nic się nie zmienia - może przez tydzień jest ok - czyli ,,wlanie" oliwy w linkę to jednak za mało. teraz żeby zamknąć maskę po otwarciu to trzeba parę razy próbować z dużą siłą.

W akcji przywoławczej jak wpisze VIN to komunikat informuje, ze w moim modelu jest ok.

 

I co?????? Czy ktoś ma podobny problem? I co z tym zrobić? 

Link to post
Share on other sites
  • rutek111 changed the title to Problem z otwieraniem maski i zamykaniem model 2013 SBD

Robię tak, ale myślę że problem tkwi gdzie indziej. Szkoda, że zgłoszenia na serwisach jak auto było na gwarancji zostały zignorowane, a że sam sobie z tym radziłem to nie robiłem wokół tego szumu....tylko co 15 tys zgłaszałem - ,,nie można samemu otworzyć klapy ani zamknąć bez ,,trzaśnięcia z hukiem"

Link to post
Share on other sites

U mnie się tak dzieje też od jakiegoś czasu (przebieg około 46 k km). Mechanik w ASO Adamski coś poprawił i działa.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...