Jump to content

Forek SF Problem


Bartoszek Jot_18414

Recommended Posts

Witam.

Forek 2000 wolnyssak

Od pewnego czasu dzieje sie cos złego, przy depniecu pedału w podłoge rosną obroty na liczniku ale silnik w nie sie dopiero wkreca, nie nadaza za tymco pokazuje licznik, wyglada jak by się ślizgał na sprzęgle, ale sprząglo wymieniałem rok temu.

Pomocy!

Edited by Bartoszek Jot_18414
Link to comment
Share on other sites

Sprawdź czy nie wypięły się pół ośki z tylnego mostu. Wystarczy ,że pierścień trzymający wewnętrzne przeguby wyskoczy i pół oś wysunie się odrobinę i taki efekt będzie. Chyba  ,że ze sprzęgłem coś nie tak . Trzeba sprawdzić najpierw pół osie.

  • Upvote 1
Link to comment
Share on other sites

Wraz z rosnącymi obrotami rośnie też prędkość na zegarach? Jeśli tak to gubi napęd gdzieś za skrzynią, najszybciej wspomniana półoś / przegub, a auto ciągnie tylko jedną osią przez blokadę wisko, więc niewskazane próby takiej jazdy.

Link to comment
Share on other sites

Konkretnie to jak deptasz i rosna obroty tylko na obrotomierzu - to sprzęgło, a jak wyrażnie rosną wskazania na obrotomierzu i szybkościomierzu, a auto prawie nie przyśpiesza to duża szansa ,że półoś.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...