Jump to content

Forester 2.0 XT - 2013 SJ szarpie przy 2000 obrotów


Webstyler.pl
 Share

Recommended Posts

Witajcie :)

 

Mam Forestera 2.0 XT z 2013 roku. Ostatnio przy spokojnej jeździe w okolicach 2000 obr/min wyczuwalne jest szarpanie i wydaje mi się że auto jest słabsze w zakresie 2000 - 2500 obrotów. Jakiś miesiąc temu byłem w serwisie na bezpłatnej aktualizacji oprogramowania silnika i mam wrażanie że niedługo po tym auto zaczęło się dziwnie zachowywać.

 

Dzisiaj byłem w serwisie z tym problemem i stwierdzili że powinna pomóc wymiana świec. Po wymianie problem pozostał.

 

Ma ktoś z Was jakiś pomysł gdzie szukać przyczyny?

Link to comment
Share on other sites

  • 4 weeks later...
Dnia 14.03.2017 o 21:23, Webstyler.pl napisał:

serwisie na bezpłatnej aktualizacji oprogramowania silnika

A co to za aktualizacja była? Jakaś masowa akcja serwisowa? Pewnie z katalogowych 240 KM, zrobi się zaraz 210 KM, bo skrzynia nie wytrzymuję obciążenia, tak jak było w Boxer Diesel :/

Link to comment
Share on other sites

21 godzin temu, rafforester napisał:

A co to za aktualizacja była? Jakaś masowa akcja serwisowa? Pewnie z katalogowych 240 KM, zrobi się zaraz 210 KM, bo skrzynia nie wytrzymuję obciążenia, tak jak było w Boxer Diesel :/

Mam nadzieję, że nie na tym polega likwidacja błędu czy aktualizacja soft

 

Link to comment
Share on other sites

Byłem wczoraj w serwisie i założyli mi na chwilę nowy komputer sterujący silnikiem. Problem zniknął. Teraz czekają na odpowiedź od SIP co z tym zrobić.

 

Wszystko zaczęło się od momentu jak zaprosili mnie w lutym na upgrade softu bo podobno były przypadki że stopiły się tłoki. Coś w tym musi być bo jak dwa tygodnie temu wymieniałem świece to chyba od zbyt dużej temperatury popękały porcelanki.

 

Szarpanie przy normalnej jeździe występowało bardzo sporadycznie. Najlepiej jest je wywołać wymuszając w CVT 6 bieg i zacząć przyspieszać od 1500 obrotów stopniowo wciskając pedał gazu. W okolicach 1800 - 2200 obrotów jak już turbina wstanie zaczyna przeładowywać do około 1.2 - 1.3 bara (wskazania wyświetlacza na podszybiu) i silnik zaczyna być "dławiony".

 

Nie jeździłem zbyt długo na podmienionym module więc nie jestem w stanie powiedzieć czy auto miało mniej mocy. Na pewno max ciśnienie doładowania jakie zaobserwowałem próbując wywołać szarpanie na 6 biegu nie przekroczyło 0.9 bara.

Link to comment
Share on other sites

  • 1 month later...

Mam identyczny problem z moim XT 2013 - też zaraz po zmianie softu w ASO w tym samym czasie. Czy SIP już znalazł rozwiązanie? To szarpanie jest niebezpieczne, samochód jest nieprzewidywalny - np. zmiana pasa w jeździe miejskiej zrobiła się niebezpieczna, bo potrafi go szarpać albo zdławić niespodziewanie.

Link to comment
Share on other sites

  • 1 month later...

Info dla innych użytkowników Forestera XT 2013 - mój problem został rozwiązany. Tydzień temu wgrano mi w ASO nowe oprogramowanie, dostępne jest podobno dopiero od paru dni. W każdym razie samochód zmienił się nie do poznania - nic nie szarpie, skrzynia reaguje bardziej przewidywalnie, wydaje się subiektywnie, że jest bardziej dynamiczny. Wreszcie przestałem się bać mocniej naciskać gaz w obawie przed zmuleniem - to było bardzo niebezpieczne. W zasadzie mogę powiedzieć, że w tej chwili ten samochód jeździ najlepiej od nowości - lepiej późno, niż wcale (150 tys przebiegu).

Link to comment
Share on other sites

1 godzinę temu, Mario1978 napisał:

Info dla innych użytkowników Forestera XT 2013 - mój problem został rozwiązany. Tydzień temu wgrano mi w ASO nowe oprogramowanie, dostępne jest podobno dopiero od paru dni. W każdym razie samochód zmienił się nie do poznania - nic nie szarpie, skrzynia reaguje bardziej przewidywalnie, wydaje się subiektywnie, że jest bardziej dynamiczny. Wreszcie przestałem się bać mocniej naciskać gaz w obawie przed zmuleniem - to było bardzo niebezpieczne. W zasadzie mogę powiedzieć, że w tej chwili ten samochód jeździ najlepiej od nowości - lepiej późno, niż wcale (150 tys przebiegu).

Witam. Czy na dystansie tych 150 tys km były jakies inne problemy z Twoim forkiem?

Link to comment
Share on other sites

Poza rzeczami obsługowymi była jedynie wymiana łożyska w kole przednim (jedna strona). Samochód użytkowany 80/20 trasa/miasto. Wymieniałem olej w skrzyni biegów (metodą dynamiczną), więc może to ma wpływ na brak jakichkolwiek problemów ze skrzynią. Pojawił się niepokojący dźwięk przy przebiegu ok 50.000 tys (dochodzący od przodu silnika, coś jakby psujące się łożysko), ale pomimo kilkukrotnego zgłaszania w ASO nic z tym nie zrobiono - czyli że TTTM. Sprawdzałem zresztą na kilku innych forkach - tez się pojawia, również na tych po lifcie, czyli że tak musi być chyba niestety. Ogólnie na razie brak problemów:-)

Link to comment
Share on other sites

  • 4 years later...

Cześć Wszystkim

 

Mój Forek ma dokładnie taki problem. Przebieg to 177 tys., dzisiaj byłem na aktualizacji oprogramowania silnika w ASO (chciałem też zaktualizować oprogramowanie skrzyni, ale poinformowano mnie, że nie ma aktualizacji).

Niestety wydaje mi się, że problem nadal występuje.

 

Czy ktoś miał podobne przygody od czasu ostatniego postu? Może macie informacje na temat wersji oprogramowania, która była wgrana?

 

 

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...