Bartosz Burski

Outback 2005 - stukanie

4 posty w tym temacie

Outback 2005. Sprzęgło zmienione na oryginalny zestaw z modyfikacją na koło jednomasowe. Wszystko fajnie, ale w zakresie 2-3tys obrotów pojawiło się stukanie, terkotanie. Co to może być? Czy to efekt zmiany koła i tak musi być czy jakiś błąd montażu?

Druga sprawa to samo sprzęgło. Stare źle łapało, ktoś obił zamiast zmienić, śmierdziało przy ruszaniu na półsprzęgle, podjazdach itd. Koło szarpało przy ruszaniu. Niestety po zmianie na nowe każde ruszanie pod stromą górę, wyższy krawężnik czy cofanie na wzniesieniu też kończy się smrodem z palonego sprzęgła. Gdzie szukać przyczyny?

Będę wdzięczny za pomoc.

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

 

 

Wszystko fajnie, ale w zakresie 2-3tys obrotów pojawiło się stukanie, terkotanie. Co to może być? Czy to efekt zmiany koła i tak musi być czy jakiś błąd montażu?

Obstawiam błąd montażu, może złe śruby, wywalone łożysko itp. Objaw jest ten sam z wciśniętym sprzęgłem jak i z puszczonym na luzie? Czy pojawiają się jakieś wibracje w przedziale 2-3 tys obrotów?

 

 

 

Druga sprawa to samo sprzęgło. Stare źle łapało, ktoś obił zamiast zmienić, śmierdziało przy ruszaniu na półsprzęgle, podjazdach itd. Koło szarpało przy ruszaniu. Niestety po zmianie na nowe każde ruszanie pod stromą górę, wyższy krawężnik czy cofanie na wzniesieniu też kończy się smrodem z palonego sprzęgła. Gdzie szukać przyczyny?

Błędny montaż, złe elementy.... niekompatybilna wkładka mięsna ;) Dobrze jakby sprawdził ktoś objeżdżony z Trójmiasta - znajdziesz odpowiedni wątek w spotkaniach forumowych :)

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Po wysprzęgleniu stukanie ustaje.

Wibracje też są. Nie za mocne, ale są. Głównie na pierwszym biegu przy dynamicznym ruszaniu i później na każdym w zakresie 2-4tys. 

Wymieniał je dobry mechanik, ale nie specjalista od Subaru. Zmienił cały fabryczny komplet, sprzęgło + koło. Czy jest tam jakiś element, którego nie wymienia się z całym nowym kompletem i mógł psocić ze starym i nowym sprzęgłem/kołem?

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie wibracje były nawet na wysprzęgleniu w okolicach 4 tys obr. Przyczyną okazały się być złe śruby użyte przez mechanika do przykręcenia koła zamachowego. Jeżeli u Ciebie wysprzęglony silnik nie wibruje to raczej nie będzie ta sama przyczyna i problemu bym szukał od tarczy sprzęgła/docisku w kierunku skrzyni (łożysko?).

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!


Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!


Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.