Jump to content

Dziwny dźwięk przy prędkości 120km/h


joki199
 Share

Recommended Posts

 Witam wszystkich,

 

Zauważyłem dziwny dźwięk wydobywający się z Legacy IV 2.0 Automat 2005r. podczas jazdy w okolicach 110-120 km/h. Ten dźwięk zanika zarówno przy prędkości wyższej ok. 125 km/h jak i niższej  ok. 105 km/h.

Dźwięk słuchać najgłośniej gdy jadę równo 120km/h. Zauważyłem, że jadąc 120km/h i puszczę pedał gazu - dźwięku nie słychać. Nacisnę lekko pedał gazu (tak, że nawet nie przyśpieszy) dźwięk się znowu pojawia.

Jest to nie tyle co bardzo głośne ale drażniące, gdyż występuje w najbardziej optymalnej na trasie prędkości.

Czy to może mieć coś wspólnego z przepustnicą? z powietrzem dostającym się w kanał dolotowy? Bo ewidentnie gdy pusze pedał gazu - nieprzyjemny dźwięk zanika i powraca po ponowym muśnięciu pedału gazu.

Dźwięk można porównać do grania na flecie ciągłym jednym chwytem.

 

 

Będę wdzięczny za każdą sugestię.

Link to comment
Share on other sites

Mam dokładnie tak samo :) (Legacy IV 2.0 AT 2007).

Kupiłem auto przy przebiegu ok 160tys km i dźwięk był od początku, teraz mam ok 190tys i dzwięk jak był tak jest, nic się nie nasila, nie słabnie.

Przyzwyczaiłem się do tego, tym bardziej, że nie jest to bardzo uciążliwe, wystarczy nie jechac 120 ;) Poza tym ten dzwiek nie jest jakis bardzo głosny.

Gosc od którego kupiłem auto mówił, że to wydech tak wyje...wątpie w te opcję.

Może to łożysko w piaście? Może to tylny dyfer? Przyjąłem strategie "jak sie nie pogarsza to zostawiam w spokoju".

 

Pozdro!

Link to comment
Share on other sites

"m_dz" chyba nie na miejscu jest Twój komentarz :) Forum to miejsce gdzie użytkownicy (w tym wypadku aut konkretnej marki) poszukują konsultacji z innymi użytkownikami, wymieniamy się uwagami, spostrzeżeniami itp itd. Nie z każdą rzeczą trzeba od razu lecieć do ASO... Co nie znaczy, że nie będzie to konieczne.

 

PS: Corsa w Avatarze? ^_^

Edited by krvrad
Link to comment
Share on other sites

Naparawde muszę Ci to tłumaczyć Kolego? Mam wrażenie,że niektórzy użytkownicy tego forum nie do końca rozumieją ideę jego powstania... Pozdro.

Edited by krvrad
Link to comment
Share on other sites

  • 3 weeks later...

 Witam wszystkich,

 

Zauważyłem dziwny dźwięk wydobywający się z Legacy IV 2.0 Automat 2005r. podczas jazdy w okolicach 110-120 km/h. Ten dźwięk zanika zarówno przy prędkości wyższej ok. 125 km/h jak i niższej  ok. 105 km/h.

Dźwięk słuchać najgłośniej gdy jadę równo 120km/h. Zauważyłem, że jadąc 120km/h i puszczę pedał gazu - dźwięku nie słychać. Nacisnę lekko pedał gazu (tak, że nawet nie przyśpieszy) dźwięk się znowu pojawia.

Jest to nie tyle co bardzo głośne ale drażniące, gdyż występuje w najbardziej optymalnej na trasie prędkości.

Czy to może mieć coś wspólnego z przepustnicą? z powietrzem dostającym się w kanał dolotowy? Bo ewidentnie gdy pusze pedał gazu - nieprzyjemny dźwięk zanika i powraca po ponowym muśnięciu pedału gazu.

Dźwięk można porównać do grania na flecie ciągłym jednym chwytem.

 

 

Będę wdzięczny za każdą sugestię.

 

Mam dokładnie tak samo :) (Legacy IV 2.0 AT 2007).

Kupiłem auto przy przebiegu ok 160tys km i dźwięk był od początku, teraz mam ok 190tys i dzwięk jak był tak jest, nic się nie nasila, nie słabnie.

Przyzwyczaiłem się do tego, tym bardziej, że nie jest to bardzo uciążliwe, wystarczy nie jechac 120 ;) Poza tym ten dzwiek nie jest jakis bardzo głosny.

Gosc od którego kupiłem auto mówił, że to wydech tak wyje...wątpie w te opcję.

Może to łożysko w piaście? Może to tylny dyfer? Przyjąłem strategie "jak sie nie pogarsza to zostawiam w spokoju".

 

Pozdro!

...jeżeli czyściliście przepustnicę, to możliwe... Z autopsji wiem, stara uszczelka i źle dokręcona przepustnica. Diagnoza ASO, łożysko w skrzyni - koszt 2500.

Link to comment
Share on other sites

Kolego Baca bo się zgubiłem, w końcu ta przepustnica była winna czy łożysko? :)

Przepustnica, którą dokręciłem na starej uszczelce na oko. Po wymianie na nową uszczelkę i dokręceniu 0,8 Nm jak ręką odjął.

Link to comment
Share on other sites

  • 8 months later...

Hej. Ja już mam zdiagnozowany problem wycia w okolicach 80 i 120km/h (120 zaczyna wyć, 125 apogeum wycia, 130 cisza).

 

Dyfer tylny. Nie chce być inaczej ;)

Edited by krvrad
Link to comment
Share on other sites

Dnia 7.09.2016 o 18:19, baca napisał:

...jeżeli czyściliście przepustnicę, to możliwe... Z autopsji wiem, stara uszczelka i źle dokręcona przepustnica. Diagnoza ASO, łożysko w skrzyni - koszt 2500.

Racja to jest. U mnie też świszczało (Legwan 3), po czyszczeniu przepustnicy i zaliczony spadek mocy. Po wymianie uszczelki przepustnicy wróciło wszystko do normy. Nowa w ASO chyba 15 cebulionów. ;)

Link to comment
Share on other sites

  • 2 years later...
W dniu 7.09.2016 o 18:19, baca napisał:

 

...jeżeli czyściliście przepustnicę, to możliwe... Z autopsji wiem, stara uszczelka i źle dokręcona przepustnica. Diagnoza ASO, łożysko w skrzyni - koszt 2500.

 Ponad dwa "badyle" za nienaprawioną usterkę?  Ta uszczelka około 30zł "w oryginale" kosztuje.  ale jazda...  Ps. Na pocieszenie. Hitchcock  też zaczynał najpierw od trzęsienia ziemi i arcydzieła tworzył ;P

Edited by Qubu666-Baja
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...