Jump to content
Karas

Padające akumulatory w nowych Subaru >2013

Recommended Posts

@Karenz - tak, YBX7014. Ew. banner  EFB 565 16 ASIA.

Share this post


Link to post
Share on other sites
Posted (edited)

a numer cześć subaru ? bo te które podałeś są praktycznie nie dostępnego w miejscach gdzie kupuje

no i czy na pewno lewy + bo katalogi pokazują prawy 

sprawdziłem i mam prawy plus 

Edited by Karenz

Share this post


Link to post
Share on other sites
41 minut temu, Karenz napisał:

a numer cześć subaru ? bo te które podałeś są praktycznie nie dostępnego w miejscach gdzie kupuje

no i czy na pewno lewy + bo katalogi pokazują prawy 

 

Numeru części Subaru nie mam. 

O ile masz taki sam akumulator jak ja w Outbacku, to potrzebujesz akumulatora o wymiarach zgodnych z japońskim oznaczeniem JIS D23 - czyli D = 173 mm szerokości i 23 = 23 cm wysokości całkowitej (http://www.baj.or.jp/e/car_battery/car03.html

Ja mam u siebie lewy plus i oba wskazane przeze mnie modele także - co widać np. na zdjęciach:
np. 

Yuasa: https://allegro.pl/oferta/akumulator-64ah-620a-l-yuasa-ybx7014-efb-subaru-7621219813?utm_source=google&utm_medium=cpc&utm_campaign=_mtrzcj_czesci_pla_czesci-samochodowe&ev_adgr=Części+samochodowe&gclid=CjwKCAjwq-TmBRBdEiwAaO1enxEIhdeGT5-v0gmw85vEOz0ES3f8XdjdtkKt58PTOXrl655G7l9_KBoCvKgQAvD_BwE

Banner: https://www.bannerbatterien.com/pl/Produkty/Akumulatory-rozruchowe/Running-Bull-EFB/12-EFB-565-16-ASIA

 

Share this post


Link to post
Share on other sites
Posted (edited)

2 razy tańszka yuasa powinna pasować 

https://www.iparts.pl/czesc/akumulator-yuasa-ybx5005,0-4451-ybx5005-1280768.html#100042

nr na akumulatorze 20hr 62ah cca620a d23

60254978_2118992531727374_53279391429427200_n.jpg

 

Jest jeszcze jedna kwasja czyli sam Start stop który ma w wbudowany system odzyskiwania energii który w największym skrócie przy hamowaniu silnikiem ładuje do 15V i pewnie to zabijło ten akumulator.

Edited by Karenz

Share this post


Link to post
Share on other sites
Posted (edited)

Na wymiar będzie pasować. Jeśli jednak chcesz aku o parametrach takich jak miałeś - czyli EFB, to pozostaje ten wyższy model Yuasy 70xx lub ww. Banner. Aha masz na zdjęciu prawy plus. Ja w OBK mam lewy, więc modele, które podałem do Ciebie nie podejdą - ale mają odpowiedniki z prawym plusem.

U mnie w OBK MY17 nie ma systemu rekuparacji energii - napięcie ładowania nie przekracza 14.5 V. Za to czasem po prostu ładowanie się wyłącza. Do aut z rekuperacją stosowane są na ogół akumulatory AGM. 

Edited by TOMA52

Share this post


Link to post
Share on other sites

Mam jeszcze sadnero z 17 do jazdy po mieście to w nim takowy system się znajduje a jeździ na zwykłym WET , na pewno ładuje do 15V bo zainstalowałem miernik. 

W ogóle dlaczego ten akumulator zdechł ? 

Jeżdżę nim pod miastem , staram sie zawsze start stop odłączać przed 2 lat ledwo mi nabiło 2 min "oszczędności"  jeszcze go prostownikiem automatycznym ładowałem na małym prądzie z jakimiś funkcjami odsiarczania itp bo w zimę nie wyrabiał.

W moim poprzednim aucie marki taniej przy takiej samej jeździe akumulator wytrzymał 6 lat.

Share this post


Link to post
Share on other sites

Jeżdżąc po Gorzowie (miasto na 7 wzgórzach podobnie jak Rzym), jazda z hamowaniem silnikiem to standard i akumulator jeszcze się trzyma. Mając miernik  MICRO-200  (opisany na str.4) sprawdzam sobie co jakiś czas stan akumulatora, jaki ma stan zdrowia (tak to mi wyświetla). W serwisach mają normę, że jeśli osiągnie 50% to kwalifikuje się do wymiany. Dla mnie to służy do sprawdzania jaką tendencję ma aku, czyli jak szybko spada mu to "zdrowie", by zimą nie być zaskoczonym. Rok temu na wiosnę miernik pokazał że jest zdrowy w 89%. Coś za szybko aku traciło zdrowie, więc odłączyłem ISR od zasilania. Odłączenie to 5 min roboty. W tych 5 minutach wliczone jest też wyjęcie akumulatorków i karty SIM. Po dwóch miesiącach od operacji, miernik pokazał mi 100% zdrowia. Teraz zmierzyłem i wg miernika ma 95% zdrowia, R wewn 4,94mom, prąd rozruchowy CCA 605A (na etykiecie aku jest 620A).

Mam też impulsator który na co jakiś czas mocuję do aku, ale teraz z 3 m-ce jeżdżę bez niego.

W jednym warsztacie jak rozmawiałem z mechanikiem, to stwierdził, że jak aku pada to jak sprawdzał to jedna cela dostała a nie cały aku. I pojawia się pytanie czy w tym zaprogramowanym psuciu po utracie gwarancji nie ma w tej celi "pigułki", która jest obliczona, że zostanie strawiona po 2 latach przez kwas i chemia załatwi resztę?

Share this post


Link to post
Share on other sites

@Licho, a tym MICRO-200 jak mierzysz, to ustawiasz typ akumulatora na EFB?

Share this post


Link to post
Share on other sites

W moim XV akumulator od nowości . 81% sprawności , 86 % naładowania - test na ostatnim przeglądzie w ASO (koniec kwietnia ) . Obecnie 7 rok eksploatacji . 

Share this post


Link to post
Share on other sites

TOMA52, tym Micro-200 wszystkie do tej pory pomiary robiłem w ustawieniu "Regularny". Na "EFB" teraz wyszło:

- zdrowie 63%

- R wewn = 6,02mOm

- 495A CCA

Share this post


Link to post
Share on other sites

A no właśnie. 

U mnie na przeglądzie w ASO też mierzono na "Regular" (nie znałem jeszcze wtedy pojęcia EFB) i wyszło ponad 80% zdrowia, przy gęstości elektrolitu 1.18 :blink:

Przy następnym przeglądzie poproszę o właściwe ustawienie przyrządu.

 

Share this post


Link to post
Share on other sites

A ktoś próbował dostać się do cel OEM akumulatora ? 

Share this post


Link to post
Share on other sites

@Karenz - dostać w jakim sensie? Ja odkręcałem nie raz korki i mierzyłem gęstość elektrolitu.

Share this post


Link to post
Share on other sites

dokładnie w takim 

pytam bo wygląda na akumulator bezobsługowy 

Share this post


Link to post
Share on other sites

No przecież na Twoim zdjęciu widać korki. Są odkręcane.

Share this post


Link to post
Share on other sites
Posted (edited)

Dziś zrobiłem 100km w trasie i pomierzyłem gęstość elektrolitu i wyszło ciut powyżej 1,20 czyli słabo.

20190516_230540.jpg

Edited by Licho

Share this post


Link to post
Share on other sites
Posted (edited)

W manualu serwisowym do OBK USA jest instrukcja wzór wyliczyć gęstość elektrolitu z napięcia spoczynkowego (w 20 stopniach):

Specific gravity = [ 0.187 × battery terminal voltage (V) ] – 1.1

 

Wychodzi, że 1,28 g/cm3 mamy przy 12,73V

Edited by TOMA52

Share this post


Link to post
Share on other sites

To naładowałem akumulator prostownikiem mikropocesorowym. Miernik Micro-200 pokazał:

- 65% zdrowia

- 98% naładowania

ale gęstość elektrolitu praktycznie bez zmian

Czyli jest pacjent do próby poprawy zdrowia. Podłączyłem impulsator, zobaczę za jakiś czas czy to coś daje czy nie na poprawę gęstości elektrolitu.

1.jpg

Share this post


Link to post
Share on other sites
Posted (edited)

@Karenz - brawo! Wersję dla Outbacka (lewy plus) podlinkowałem kilka postów wyżej.

 

@Licho - znajdź weekend, kiedy możesz nie używać tego auta, stary, radziecki prostownik z regulacją napięcia i wskaźnikiem natężenia i zapodaj mu 48h napięciem powyżej 15,5 V i małym prądem (ok. 1 A). Ja podbiłem w ten sposób (może nie 48h na raz) gęstość z 1.18 do 1.25 na razie. Ja działałem takim - napięcie dochodziło do 16.2V na przedostatnim zakresie:

image.png.f49657b82e910da1253ec37fd58eb038.png

 

Próbowałem też Ctekiem MXS 5.0 w trybie recond, ale on musi przejść przez wszystkie tryby zanim wejdzie w recond, czyli 15.8V, no i maksymalnie chyba ok. 3 godzin jest w takim trybie, potem przechodzi w podtrzymywanie. 

Oczywiście akumulator odpinam od auta przy zabawach powyżej 14,5V. Do auta dopinam akumulator od UPS-a 15Ah na ten czas, wystarczy do podtrzymania wszystkiego.

Edited by TOMA52

Share this post


Link to post
Share on other sites

@TOMA52 - dzięki za info, zasilacz regulowany mam i do tych potrzeb się sprawdzi. Przy tak wysokim napięciu ładowania, aku silnie gazuje, nie powinien być w tym samym pomieszczeniu co auto (drobiny kwasu się wydobywają się na zewnątrz) i po tym procesie pamiętać trzeba o uzupełnieniu wodą destylowaną poziomu elektrolitu, by nie było, że gęstość wzrosła tylko dlatego, że w wyniku elektrolizy wody ubyło.

 

Na teraz auto do poniedziałku stoi, podpiąłem prostownik (mikroprocesorowy) i ten impulsator i zobaczę po tych kilku dniach czy coś się zmienia.  Ktoś wypowiadał się w tym czy innym wątku, że impulsator sprawdzi się gdy jest w pełni naładowany akumulator, dlatego pozostawiłem aku pod ładowarką.

 

Share this post


Link to post
Share on other sites
Posted (edited)

1. Po tych kliku dniach pod impulsatorem i ładowarką, Micro-200 pokazał 77% zdrowia (fotka poniżej) a przed zabiegiem było 65% zdrowia i 500CCA. Dla tych od marketingu to woda na młyn, impulsator czyni cuda. Ale jak sprawdziło się tą sama celę na gęstość elektrolitu to praktycznie żadnych zmian (fotka bez opisu).
1452514597_celakontrolna.jpg.9bdb5a540b1c99f38f7c52aca2a3e2b7.jpgpomiar.jpg.b7f586c2ffe3f50c7cf5c617049a2634.jpg

2. Po zabiegu sprawdziłem gęstość w każdej celi i najmniejsza była ta skrajna przy biegunie ujemnym (na fotce "min"), trzy cele miały gęstość jak na fotce "max", a dwie cele gęstość jak na fotce powyżej.
min.jpg.e7b327504f3b2a33d7d3d95adda6a03a.jpgmax.jpg.607fbdb9e063488e3cc089f1cafb9bd8.jpg

 

3 @TOMA52 w sprawie odsiarczania akumulatora poprzez ładowanie wyższym napięciem, to przypomniałem sobie, że taką operację ileś lat temu przeprowadzałem na 100Ah AGM który był podpięty pod UPS do podtrzymania pieca co. Producent deklarował 12lat pracy a po 8 latach w stabilnej temp +18C aku miał napięcie, ale każde obciążenie powodowało spadek napięcia do zera. Po zapoznaniu się z publikacją: http://zregeneruj-akumulator.pl/wszystko-o-akumulatorach/41-akumulatory/126-regeneracja-baterii-odsiarczanie-akumulatora.html

na samym jej dole jest opisana wersja niemiecka z rewelacyjnym skutkiem. Wiec ten aku ładowałem małym prądem z uwolnieniem napięcia. Po zabiegu jak sobie przypominam, UPS obciążony żarówką 60W pracował ponad godzinę. Zachęcony dobrym skutkiem, ponowiłem proces, niestety po drugim cyklu aku padło całkowicie, trzeci proces też go nie podniósł i dałem sobie spokój z tym aku. Wtedy gęstości elektrolitu nie mierzyłem.

Edited by Licho

Share this post


Link to post
Share on other sites
Posted (edited)

Jaki masz impulsator i czy masz go podłączonego w aucie,  czy tylko używasz go podczas ładowania poza autem?

 

Dziś zaobserwowałem natomiast, że chyba jednak jest sterowanie prądem ładowania, a nie tylko zero-jeden. Po całonocnym postoju rano schowałem coś do bagażnika (elektryczna klapa), wsiadłem do auta i włączyłem 1 raz przycisk START - zaczęło grać radio, poszedł prąd na zapalniczkę i kamerkę. Napięcie szybko spadło do 12.0V. Za chwilę podczas jazdy obserwowałem dłuższy czas napięcia ok. 13.5V - jakby faktycznie nie chciał władować za dużego prądu do rozładowanego akumulatora. To akurat zachowanie chwalebne. Podczas hamowania silnikiem zawsze 14.2-14.3V.

Edited by TOMA52

Share this post


Link to post
Share on other sites

Ten akumulator to jednak nie żaden non name tylko panasonic w moim na skrajnych celach trzeba było dolać wody. 

Share this post


Link to post
Share on other sites

@TOMA52 mój impulsator to takie coś w 8 poście: https://forum.subaru.pl/topic/93916-akumulator/?tab=comments#comment-2575312

To prosta konstrukcja, która co ok 10sek wysyła wysokonapięciowy impuls do aku i pracuje w zakresie napięć 12-24V. Producent zaleca by to cały czas było podłączone do aku. Ale to pobiera prąd cały czas 50mA czyli tyle co w czasie czuwania ISR. Czyli jak jest wielodniowy postój to aku jest bardziej rozładowany i impulsy nic nie dają, a urządzenie tylko drenuje aku z pojemności. W necie są info, że impulsatorami uzyskiwano pozytywne efekty ale logika wskazuje, że aku musiał być naładowany lub być pod napięciem. Analiza wskazuje, że przydałby się impulsator, który nie pracuje cały czas, ale załącza się gdy napięcie na aku wzrośnie np pow.13,4V, czyli wtedy, gdy alternator ładuje, a w czasie niższego napięcia impulsator powinien przechodzić w standby, ale czy takie są na rynku to nie sprawdzałem.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...