Jump to content

czujniki parkowania


meci

Recommended Posts

Ponieważ nie znalazłem odpowiedniego wątku w sprawie czujników parkowania - zakładam nowy .

Mam zamontowane (fabrycznie- od nowości nie wiem czy montowane w Polsce czy JP) czujniki parkowania przód /tył  i od niedawna jest z tym problem . Załączają się na stałe - piszczą niemożliwie i za każdym razem muszę je wyłączać ręcznie . Mam podejrzenie ,że mogło coś się rozłączyć podczas mycia na myjni . Sprawdzałem na zewnątrz , nie ma żadnych oznak uszkodzeń , zabrudzeń itp.

Może ktoś ma jakiś pomysł , co może być przyczyną tego stałego piszczenia czujników?

Link to comment
Share on other sites

w xv nie bylo fabrycznych czujnikow parkowania - pytalem o to jak kupowalem swoj woz. Fabryczna jest tylko tylnia kamerka. Te ktore masz sa dokladane w aso przed sprzedaza podobnie jak isr

Link to comment
Share on other sites

Wyczyściłem dokładnie czujniki i piszczenie ustało . Prawdopodobnie były pokryte zbyt mocno woskiem . Zobaczymy, czy objawy nie powrócą. Wyłącznik u mnie jest na  wysokości  kolan kierowcy po prawej stronie.  

Link to comment
Share on other sites

  • 1 year later...

Temat piszczących czujników niestety powrócił . Pomimo gruntownego czyszczenia czujników- piszczenie nie ustało. Tak jak poprzednio po myciu i woskowaniu nadwozia  pojawił się problem piszczących czujników .   Miał ktoś ten problem ?   

Link to comment
Share on other sites

  • 1 year later...

Chciał bym się dołączyć do wątku z pytaniem.

Czy oryginalne czujniki parkowania przód i tył tylko piszczą czy wyświetlają na ekranie informacje jak w innych samochodach o tym który czujnik i jak daleko jest od przeszkody ?

Link to comment
Share on other sites

  • 5 years later...

trochę odkopię temat...

zastanawiam się nad montażem czujników parkowania (przód i tył) zależy mi na czymś dobrym to raz ale dwa to to żebym przód mógł włączyć sam przyciskiem (nie chcę aby były włączone od momentu odpalenia samochodu itp. po prostu chcę żeby działały to klikam guzik i działają :) )

Czy da radę coś takiego ogarnąć ??

I dwa to sam przycisk - czy występuje OEM przycisk do czujników parkowania czy pozostaje szukanie czegoś na portalach aukcyjnych ??

Edited by Bycinex
Link to comment
Share on other sites

19 minut temu, Bycinex napisał(a):

po prostu chcę żeby działały to klikam guzik i działają

nie szedłbym tą drogą. W Suzuki sx4 miałem taki patent, czujniki wyłączyłem , auto pożyczyłem partnerce , dziewczyna cofając władowała się komuś w tylni zderzak tłumacząc "ale przecież nie pipczało" . Będziesz  miał gorszy dzień, zamyślisz się ( albo komuś pożyczysz auto) i może być boom . U mnie były tylko z tyłu więc działały tylko przy cofaniu. Z przodu imo nie potrzebne ale zastanów się 2 krotnie nad takim rozwiązaniem

  • Upvote 1
Link to comment
Share on other sites

6 minut temu, Karas napisał(a):

nie szedłbym tą drogą. W Suzuki sx4 miałem taki patent, czujniki wyłączyłem , auto pożyczyłem partnerce , dziewczyna cofając władowała się komuś w tylni zderzak tłumacząc "ale przecież nie pipczało" . Będziesz  miał gorszy dzień, zamyślisz się ( albo komuś pożyczysz auto) i może być boom . U mnie były tylko z tyłu więc działały tylko przy cofaniu. Z przodu imo nie potrzebne ale zastanów się 2 krotnie nad takim rozwiązaniem

 

przyciskiem ma być włączany tylko przód np podczas podjazdu do przeszkody a tył ma działać za każdym razem kiedy wrzucę wsteczny (miałem tak w poprzednim aucie i byłem zadowolony z takiego rozwiązania)

na forum tutaj czytałem, że te montowane w ASO (przód) działają cały czas do jakiejś określonej prędkości i potem się dezaktywują ... taka opcja nie do końca do mnie przemawia

Link to comment
Share on other sites

13 godzin temu, Bycinex napisał(a):

 

przyciskiem ma być włączany tylko przód np podczas podjazdu do przeszkody a tył ma działać za każdym razem kiedy wrzucę wsteczny (miałem tak w poprzednim aucie i byłem zadowolony z takiego rozwiązania)

na forum tutaj czytałem, że te montowane w ASO (przód) działają cały czas do jakiejś określonej prędkości i potem się dezaktywują ... taka opcja nie do końca do mnie przemawia

ASO montowało też z wyłącznikami z przodu. Tył po włączeniu wstecznego a  przód albo cały czas aktywny albo wyłączony na przycisku . Co ciekawe tył na oryginalnym obrazie z kamery dodawał linie i odległości od przeszkody . Nie wiedziałem że tego normalnie nie ma ale zwrócili na to uwagę w serwisie . Czujniki montowałem w Bielsku do Forestera. 

Link to comment
Share on other sites

Dokładany puste miejsce obok przycisków po lewej stronie kierownicy. Jest ok
Jakbyś miał chwilkę po zrób fotkę
Dzięki

Wysłane z mojego CPH2247 przy użyciu Tapatalka

Link to comment
Share on other sites

11 godzin temu, Bycinex napisał(a):

Jakbyś miał chwilkę po zrób fotkę emoji6.png
Dzięki

Wysłane z mojego CPH2247 przy użyciu Tapatalka
 

 

IMG_7306.jpeg

Link to comment
Share on other sites

 
IMG_7306.thumb.jpeg.40fd963183f6aea8e03d9eb4adf4e2d8.jpeg
Szczerze to aż nie wiem co napisać...
Wygląda nie za dobrze chociaż widziałem gorsze
Nie pozostaje nic innego jak zamówić coś z Alli i liczyć na to że będzie pasować tak dobrze jak wygląda

Wysłane z mojego CPH2247 przy użyciu Tapatalka

Link to comment
Share on other sites

Godzinę temu, Bycinex napisał(a):

Szczerze to aż nie wiem co napisać...
Wygląda nie za dobrze chociaż widziałem gorsze emoji6.png
Nie pozostaje nic innego jak zamówić coś z Alli i liczyć na to że będzie pasować tak dobrze jak wygląda emoji4.png

Wysłane z mojego CPH2247 przy użyciu Tapatalka
 

Dla mnie jest super. Przecież tych przycisków nie widać po zamknięciu drzwi a te fabryczne zaślepki nie są lepsze. Działa wszystko ok . 

Link to comment
Share on other sites

Czujniki na przód zakupione a do tego przycisk z Alli - mam nadzieję że wszystko będzie ok spasowane a przede wszystkim będzie działać jak należy

P.S.
Poratuje ktoś fotką przodu XV (najpepiej II gen 2018) już po montażu czujników ??
Ze względu na kształty zderzaka zastanawiam się gdzie czy też jak poprawnie umieścić tam cztery czujniki

Wysłane z mojego CPH2247 przy użyciu Tapatalka



Link to comment
Share on other sites

  • 2 weeks later...

Przycisk już jest i pasuje super
Jedyne czego można się doczepić to kolor podświetlania (białe a przy włączonym zielone) ale tu jeszcze będę myślał i kombinował więc może uda się coś zmienić.
Teraz tylko montaż zestawu - pytałem w ASO ale niestety montują tylko te od nich 🫣 więc szukam dalej 96efd146d2a354e26761002c6c8996bd.jpg

Wysłane z mojego CPH2247 przy użyciu Tapatalka





  • Upvote 1
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...