Jump to content

Akumulator w STI 08


janol88

Recommended Posts

Witajcie, mam pytanie dotyczace akumulatora w STI z 2008 roku. Problem polega na wyladowywaniu sie jesli nie jezdzi okolo 2 tygodni... Akumulator 2 letni, samochod garazowany i wychuchany;) nikt nie umie mi sprawdzic poboru bo wydaje mi sie ze bokiem mi gdzies ucieka.

 

Wiecie moze czy wymienie w garazu sam akumulator czy oprocz odkrecania klem trzeba cos jeszcze rozbierac zeby go wyjac? Pytam najpierw bo nie chce zaczynac bez potwierdzenia u Was;) z gory dziekuje za pomoc

Link to comment
Share on other sites

Wlasnie nie. Jak kupowalem auto to koles mial porobione car audio ale calkiem profesjonalnie i niby w tym nic nie pobiera dodatkowo. A to jedyne co do glowy mi przyszlo... Nawet w garazu nie zalaczam alarmu a i tak sie wyladowuje:(

Link to comment
Share on other sites

Jaki problem jest sprawdzic jaki prad pobierany jest z instalacji... ?! Moze masz radio na stand-by (moj Alpine zarl jak szalony), gajgery inne rzeczy. Aku moze siasc duzo szybciej niz 2tygi. Sprawdz pobor, to proste jak parasol.

Edited by ponton500
Link to comment
Share on other sites

Janol88 - w każdym dobrym sklepie z akumulatorami zmierzą Ci pobór prądu w stanie spoczynku. Sprawdzą też stan samego akumulatora specjalnym testerem.

Nie wymieniaj akumulatora, dopóki nie będziesz miał pewności, że z instalacją w samochodzie jest wszystko ok.

Wymiana jest prosta. Odkręcasz mocowania akumulatora (dwie nakrętki) i klemy. Niczego poza tym nie trzeba demontować.

Link to comment
Share on other sites

@@janol88, Ile lat ma aku?

Jeśli masz multimetr ( chodzi o amperomierz) i masz choć podstawowe pojęcie jak to czytać to napisz, podam Ci jak sprawdzić  upływ prądu. A i ocenić aku da się prosto z grubsza  pod obciążeniem.

Link to comment
Share on other sites

Cos pojecie mam ale nie mam amperomierza. Teraz mam problem bo podlaczylem zupelnie padniety aku do prostownika (dosc dobrego Black Decker) i wyrzucil mi komunikat "wymien lub serwisuj aku". nie chce go w ogole ladowac. pytanie teraz czy na kablach mi odpali. Jesli nie to musze wymienic aku na nowy bo nie wyprowadze auta z garazu w zaden sposob :D auto sprawne, alternator itd tez. Co do kwestii poboru na wylaczonym silniku bylem u 2 magikow ktorzy twierdzili ze poboru nie widac. Jak tylko odpale to znalazlem juz typowego od elektroniki itd i moze ten cos wypatrzy bo dosc denerwujace jest to ze nawet latem wystarcza 2 tyg gdy nie jezdze i potrafi do zera sie rozladowac. Dzieki za dotychczasowe odpowiedzi

Link to comment
Share on other sites

Niektóre mikroprocesorowe ładowarki nie są w stanie dźwignąć całkowicie rozładowanego akumulatora. Spróbuj pożyczyć stary poczciwy transformatorowy prostownik i ustaw mały prąd, tylko koniecznie odłącz klemy.

Jest też opcja, że akumulator dostał wewnętrznego zwarcia i jest kaput. Jakie jest napięcie na klemach?

Jeśli bardzo bliskie zera, to raczej oznacza uszkodzenie, jeśli kilka V, to jest rozładowany.

Co do poboru prądu, to zawsze jakiś jest, to że magicy nie są w stanie go zmierzyć słabo o nich świadczy.

Link to comment
Share on other sites

 

 

Co do kwestii poboru na wylaczonym silniku bylem u 2 magikow ktorzy twierdzili ze poboru nie widac.

Co znaczy,że nie widać? Powinni podać ile mA ucieka .  2 tygodnie postoju to dość długo .NIe wiem ile dopuscza producent, ale pewnie ok 40 mA. Przez 2 tygodnie łyknie ok 13 Ah. Jeśli aku jest b. słaby to wystarczy,żeby nie dał rady. Ale na kablach odpali.

Link to comment
Share on other sites

Prawdopodobnie aku jest juz padniety. powodem moze byc nie tylko wiek. Wystarczy ponosic/ wytrzasc troche rozladowany calkiem aku i po rybach. Jesli miales calkiem rozladowany i nosiles w lapach i np postawiles "twardo" na podlodze lub stole to moglo byc powodem. jesli aku nie jest sztywno omocowany w aucie (bo i tak sie trzyma) to tez moze byc powodem. Nieprawidlowe ladowanie. Odpalanie innego auta z lejcow przy wysokich obrotach (bo ponoc wiecej pradu) moze latwo uszkodzic alternator itpitede .....

Moze sie wygotowal. Oryginalny panasonic jest przezroczysty wiec bez otwierania mozesz zobaczyc poziom elektrrolitu.

Link to comment
Share on other sites

Ja tak miałem na oryginalnym akumulatorze Subaru. Wytrzymał ok 2 lata a pozniej po prostu padał coraz cześciej - lato, samochód ciągle jeżdżony w tym długie trasy. Podobno oryginały są kiepskiej jakosci. Wymianiłem na Vartę i jest super.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...