Jump to content

kilka usterek - brak podgrzewania tylnej szyby, foteli, usterka spryskiwaczy lamp


allshaq
 Share

Recommended Posts

witam szanowne grono ! :)

 

w moim foresterku 1999r nie dziala podgrzewanie tylnej szyby i lusterek (bo to chyba razem jest co nie?), nie dziala podgrzewanie foteli no i spryskiwacze lamp :/ o ile to ostatnie nie martwi mnie ani troche to te dwa pierwsze owszem :/ macie jakis pomysl jak to zrobic/naprawic co moze byc przyczyna ?

 

jesli tak to prosze o info  i z gory dzieki ! :)


nie wspomne o tym, ze regulacja lusterek rowniez nie dziala :D

Link to comment
Share on other sites

moze ktos wrzucic opis bezpiecznikow po polsku? bo chyba jednak to ich wina :/


update:

ujme to inaczej, wymienilem bezpieczniki od lusterek - dzialaja, od tylnej szyby - nie wiem nie zdarzylem sprawdzic gdyz...

 

... wymienilem beziecznik od foteli i te zaczely grzac, niestety po kilkudziesieciu sekundach swiatelko sygnalizujace grzanie fotela wylaczylo sie i zarowno fotele jak i lusterka przestaly dzialac - bezpieczniki przepalily sie :/ winowajca jest podgrzewanie foteli :/ da sie to naprawic jakos ?

Link to comment
Share on other sites

Opis masz na pokrywie bezpieczników.

Posprawdzaj, czy są poprawne założone. Grzanie zydli ma 20A z tego co pamiętam. Będzie mniej i może się palić. Lusterką i szyba pewnie też jakieś 15-20A.

Jeśli nadal kłopot z fotelami to może jest gdzieś uszkodzenie maty i zwarcie.

Pozostaje zabawa z miernikiem a jeśli sam tego nie ogarniasz to elektryk.

Może ktoś podrzuci na the forum schematy, to ułatwi sprawę...

Edited by irek200
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...