Jump to content

Głos w nawigacji Forester 2015


Recommended Posts

Witam,

 

Czy można wyłączyć głos w nawigacji w Foresterze 2015 z poziomu ustawień, bez wyciągania karty? Nie chcę ani męskiego ani żeńskiego, tylko ciszę.

 

 

Sent from my iPhone using Tapatalk

Link to post
Share on other sites

Ja z kolei nie potrafię wyłączyć głosu czytającego po angielsku smsy oczywiście pisane w języku polskim. Jest na to jakiś sposób ? 

Edited by momores
Link to post
Share on other sites

Jako wyznawca tej samej filozofii co przedmówcy informuję, że można zamknąć gebę nawigacji ! Sam to zrobiłem w tym właśnie modelu. Niesty nie jestem już w stanie powiedzieć jak mi się to udało :mellow:  Napewno zagrzebałem się w ustawieniach, i to tych ogólnych. W ustawieniach samej nawigacji nie ma opcji pełnego wyciszenia.

Link to post
Share on other sites

Jako wyznawca tej samej filozofii co przedmówcy informuję, że można zamknąć gebę nawigacji ! Sam to zrobiłem w tym właśnie modelu. Niesty nie jestem już w stanie powiedzieć jak mi się to udało :mellow: Napewno zagrzebałem się w ustawieniach, i to tych ogólnych. W ustawieniach samej nawigacji nie ma opcji pełnego wyciszenia.

Dzięki. Do końca tygodnia zanurzę się w odmętach general settings i jak coś znajdę, opiszę ścieżkę.

 

 

Sent from my iPhone using Tapatalk

Nie widzę możliwości normalnego wyłączenia. Możemy wyłączyć "monity instrukcji głosowych" lub ściszyć do poziomu 1. Nie wyłącza to jednak głosu, który włącza się, ściszając radio przy nawigowaniu. Możemy też zmienić język na inny ale nie ma opcji "żaden" albo wyciszenia.

 

 

Sent from my iPhone using Tapatalk

Link to post
Share on other sites

Bardzo przepraszam, sprawdziłem i widzę że wprowadziłem Was w błąd :wacko:  USTAWIENIA OGÓLNE > GŁOS > MONITY INSTR. -  wyłączyłem,  myślałem że OK. Niestety to nie chodzi o glosiki nawigacji. Na usprowiedliwienie mogę tylko zeznać, że nie jeżdżę tym Forkiem na co dzień i nie sprawdziłem, czy faktycznie nawigacja zamnęła jadaczkę. Trzeba napisać do Dz. Techn. SIP.

Link to post
Share on other sites

Ja z kolei nie potrafię wyłączyć głosu czytającego po angielsku smsy oczywiście pisane w języku polskim. Jest na to jakiś sposób ?

...to nawigacja czyta, czy sparowany telefon w trybie samochodowym...? U mnie czyta po polsku, bo mam w telefonie ustawionego polskiego lektora..

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...