Jump to content

Wolno nagrzewa się silnik


joki199
 Share

Recommended Posts

  Witam wszystkich,

 

 Jestem tu nowy i chciałbym poradzić się Was odnośnie układu chłodzenia.

Moje auto: Subaru Legacy IV 2005r. 2.0 (165KM) Automat.

Problem: silnik wolno się nagrzewa. 

Przy temp. zewnętrznej 5-8 stopni (na plusie oczywiście) auto zanim osiągnie temperatue 90 stopni musi przejechać ok 5km, czy wasze subaru też tak wolno się nagrzewają?

Dodam, że gdy zgasze silnik i pozostawie auto na 5-7min po ponownym odpaleniu strzałka na zegarach znacząco opada. Raz miałem taką sytuację, że silnik nagrzał się do ok 70 stopni wjechałem na parking czekając na kogoś oczywiście nie gasiłem silnik to nawet po 5min stania na wolnych obrotach strzałka nie ruszyła się z miejsca i nadal wskazywało ok 70 stopni.

Dziś jadąc po mieście na zegarach strzałka pokazywała 90 stopni ruszyłem trochę ostrzej trzymając do czerwonego pola na obrotomierzu to strzałka od temperatury spadła i po chwili znowu wróciuła do swojej pozycji 90 stopni.  Dodam, że termostat był wymieniany, płynu nie ubywa (na zimnym w chłodnicy jest pod korek) w zbiorniczku wyrównawczym przy kresce MAX.

Silnik jak już się nagrzeje porządnie to trzyma stałą temperaturę, na trasie jak i na mieście (po za tym jednym wybrykiem opisanym wyżej).

Mechanik co wymieniał termostat twierdzi, że układ nie jest zapowietrzony, gdyż nagrzewnica szybko się nagrzewa i daje ciepło do środka auta.

Zauważyłem, że jest pod maską elektryczna pompka podłączona w obieg płynu chłodzącego ale nie działa i nie wiem czy  załącza się ona w pewnych warunkach czy coś jest z nią popsutego. Na włącoznym silniku mierzyłem napięcie na kostce 0V bezpieczniki posprawdzałem i wszystkie są ok w kabinie jak i pod maską przy przekaźnikach.

 

Może ktoś z Was miał podobny przypadek?

Będę wdzięczny za każdą wskazówkę

 

pozdr

Link to comment
Share on other sites

w xv przy temp na dworze 5 st C i wlaczonym cieplym nawiewie tez musze przejechac z 5km zeby temp osiagnela 90st C- i uwazam ze auto szybko sie nagrzewa

natomiast mialem identyczne objawy w Hondzie i winny był termostat który zacial sie i auto było cały czas na duzym obiegu. Ja bym mechanikowi kazal sprawdzic ten który wymieniles. Niech wrzuci go do goracej wody i patrzy czy sie otwiera /zamyka

Edited by Karas
Link to comment
Share on other sites

 Też moim zdaniem objawy wskazują na uszkodzony termostat natomiast był wymieniany i ew. może być uszkodozny fabrycznie albo przyczyną może być coś innego.

Co do czasu  grzania to wcześniej miałem Mazdę 6 i przy takiej samej temp. zewnętrznej (5-8 stopni) 90 stopni osiągała po przejechaniu ok 2,5km, dlatego wydaje mi się, że 5km w subaru to trochę długo... aczkolwiek to boxer może i się dłużej nagrzewa (dlatego chętnie poznam inne przypadki)

Edited by joki199
Link to comment
Share on other sites

 

 

Zauważyłem, że jest pod maską elektryczna pompka podłączona w obieg płynu chłodzącego ale nie działa i nie wiem czy  załącza się ona w pewnych warunkach czy coś jest z nią popsutego.
 

 

?? Jaka elektryczna pompka? A co to za ficzer? :D 

Link to comment
Share on other sites

Przerabiałem 2 lata temu identyczne objawy nawet po 2 krotnej wymianie termostatu u szwagra w innym samochodzie i silniku - akurat V6  - po długiej diagnostyce okazała się wydmuchana UPG ,ale u niego ubywało lekko płynu chłodzącego.

Temperatura powinna raczej wzrastać przy UPG - ale tak jak napisałem - diagnostyka była długa i nie potrzebnie wydana kasa..

 

- sprawdź/kup jeszcze raz ten termostat - najlepiej jak to nie będzie zamiennik

- sprawdź czy nie przybywa poziom oleju w silniku - chociaż tak jak pisałeś nie ubywa chłodzącego więc wątpie

Edited by maskun
Link to comment
Share on other sites

Oleju nie przybywa a płynu tak jak pisałem wcześniej nie ubywa. Co do "pompki" to mechanik ma sprawdzić co to jest (bo wcześniej nic takiego nie widział a pracował w ASO w Subaru), sprawdzi termostat, który wymieniał i cały układ. Może coś się okaże po jego dniagnozie

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...