Jump to content

Outback '98 AT - objawy padniętej "wiskozy"


Przemowsky
 Share

Recommended Posts

Cześć wszystkim. Po przetrzepaniu calego internetu łacznie z zagranicznymi forami postanowilem zapytac o rade. W moim subarze wystepuja objawy niemalze typowe dla uszkodzonej wiskozy. Obstawialem ten element na 100% do momentu, gdy nie dowiedzialem sie, ze w automacie wystepuje spzeglo wieloplytkowe i rozklad momentu jest nieco inny. Ponadto objawy sie nieco roznia. Tzn. szarpanie kol wystepuje przewaznie na mokrej nawierzchni i szarpie tylko przod, przy skreconych kolach ewidentnie przyhamowuje samochod. Przeniesienia napedu nie potrafie sprawdzic ze wzgledu na jego "niestalosc". Bo o ile przy manualu i stalym 50/50 umiem okreslic w statycznych warunkach sprawnosc wiskozy o tyle poczatkowe 90/10 przy automacie mi wiele nie powie. Podejrzewam jeszcze zbieznosc kol przednich ale ta musialaby sie fest przestawic, bo w maju byla ustawiana.

Tak czy inaczej bede wdzieczny za wszelkie sugestie ;)

Link to comment
Share on other sites

Odlaczenie tylu nic nie zmienilo (podobnie jak w watku ktory czytalem). Objawy sa tylko mniej odczuwalne ale to dlatego ze dzisiaj jest sucho.

Edit:

Wlasnie zobaczylem, ze mialem spalony bezp. pod maska. Wymienilem go na nowy, ale mimo to diagnostyka jest utrudniona przez brak mokrej nawierzchni.

Edited by Przemowsky
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...