Jump to content

Problem z rozruchem zimnego silnika


kasjani
 Share

Recommended Posts

Witam

 

Pojawił sie problem z rozruchem zimnego silnika . Wyglada to mniej więcej tak jak na filmiku . Po rozruchu bardzo małe obroty po około 2 sekundach silnik łapie właściwe obroty . Zdarzyło się , że musiałem kręcić dłużej aby odpalił . Wydaje mi się , że jest to związane ze spadkiem temperatury i wilgocią , która ostatnio nawiedza uk . Wcześniej nie miałem takich objawów wogóle . Zimny silnik ładnie wchodził na obroty etc... No rozgrzanym wszystko w porządku .  Proszę o wskazówki , podpowiedzi , gdzie szukać przyczyny .

 

Pozdrawiam :)

 

Link to comment
Share on other sites

Cześć.

Napiszę co u mnie było.

A mianowicie zapalał i kulał aż go gasiłem od razu i zapalałem jeszcze raz i już chodził elegancko.

Po pierwsze miałem mało paliwa w zbiorniku (lpg), dolałem paliwa ruskiego lepsze niż polskie ale podczas odkręcania korka zbiornika  zbiornik zassał dużo powietrza przez korek(podciśnienie w zbiorniku).

Od momentu zalania paliwa i dopuszczeniu powietrza do zbiornika zapala bez problemów.

Wniosek albo resztka paliwa (około 10l) była już zwietrzała albo w zbiorniku zrobiło się tak duże podciśnienie że pompa miałą ciężko podać paliwo do silnika(układ odpowietrzania może jest coś spaprany)

Ale na razie jest super.

Może coś pomożem mój przypadek.

Pozdrawiam. :)  ;)  :P  :D

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...