Jump to content

Subaru justy I gen


Piotr Kasperski
 Share

Recommended Posts

Witam. Kupiłem dzisiaj justy 1.2 fwd. Wszystko fajnie tylko check engine się pali. Wyczytałem tutaj jak sprawdzić kod błędu. Podłączyłem kabelki lampka check miga ale chyba coś nke gra bo naliczyłem ponad 100 mignięć w tym samym odstępie. Może ktoś pomóc?

Jestem nowy więc jak nie ten dział to proszę o przeniesienie

Link to comment
Share on other sites

 

 

Jestem nowy

 

Nowi zaczynają tutaj: http://www.forum.subaru.pl/index.php?/topic/60648-tutaj-si%C4%99-witamy-dzia%C5%82-dla-nowych-forumowicz%C3%B3w/

 

 

 

jak nie ten dział to proszę o przeniesienie

 

Nawet nie pokusiłeś się o przejrzenie konstrukcji forum.

Jest coś takiego jak dział techniczny. Tam każdy model ma swoje podforum.

Nie jest to forum onetu, nie róbmy bałaganu.

Link to comment
Share on other sites

Dziękuję. I czekam na moje odpowiedzi:)

Tak więc zorientowałem się że jest brak błędu w ECU. Lampka check miga jednostajnie. Co może być przyczyną palącej lampki check engine oraz dławienia się przy 120 na 5 biegu

temat lampki check załatwiony. przyczyną był wyrwany przewód sondy lambda. Pozostało pytanie czemu się dławi

Link to comment
Share on other sites

  • 8 months later...

Pokaż gdzie jest podłączony - u mnie jest sonda odpieta ( kupiłem justy w sobotę...) i check engine się zapala po jakimś czasie ...

 

Mój kabel od sondy ma 50 cm i normalna wsówkę żeńską ( taką typową...) i do niczego w pobliżu nie pasuje :/

Możesz zrobić zdjęcie?

Edited by uwak
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...