Jump to content
Dan_gl

SPRĘŻARKA KLIMY

Recommended Posts

Witam,

Byłem dziś w serwisie bo od dłuższego czasu nie działa mi klimatyzacja, tzn włączam i działa przez 2 sekundy.

Posprawdzali wszystko i zdiagnozowali uszkodzoną sprężarkę klimatyzacji o kodzie 73111SC001 (wymienili na nową, i klima działa)
Mam pytanie czy da się naprawić starą sprężarkę lub gdzie mogę zakupić pewną używaną sprężarkę.
Koszt nowej to 3000netto :)

Dziękuję za pomoc!

Share this post


Link to post
Share on other sites

Czołem!

Miałem identyczny problem ze swoją sprężarką i nawet o tym samym numerze katalogowym. Wg mnie na 90% uszkodzony jest czujnik prędkości obrotowej sprężarki wkręcony w jej korpus w tylnej części. Teoretycznie ten czujnik NIE występuje w przyrodzie osobno - ale tylko teoretycznie. Moja sprężarka po wymianie czujnika śmiga jak marzenie.

 

Objaw miałem identyczny: włączam klimę, kompresor pracuje 2-4 sekundy i się rozłącza. NIE MOŻNA go włączyć ponownie do czasu wyłączenia silnika i jego ponownego uruchomienia. Potem sprężarkę można włączyć znów na 2-4 sekundy...

 

Napisz do mnie PW.

 

Pozdro!

Luke

Share this post


Link to post
Share on other sites

Mam w garażu , sprawdzę czy ten sam nr . Kupiłem ja kiedyś bo właśnie myślałem, ze mojej coś dolega ale podobno tak jak się zachowuje to normalne

Share this post


Link to post
Share on other sites

Czołem!

Miałem identyczny problem ze swoją sprężarką i nawet o tym samym numerze katalogowym. Wg mnie na 90% uszkodzony jest czujnik prędkości obrotowej sprężarki wkręcony w jej korpus w tylnej części. Teoretycznie ten czujnik NIE występuje w przyrodzie osobno - ale tylko teoretycznie. Moja sprężarka po wymianie czujnika śmiga jak marzenie.

 

Mógłbyś wskazać ten czujnik na którymkolwiek zdjęciu modelu 73111SC001

Z góry dzięki ;)

Edited by camel00

Share this post


Link to post
Share on other sites

Nie wiem, jak wkleić tu fotkę: po kliknięciu w Twój link, widać go wyraźnie na pierwszych trzech fotkach od lewej w pierwszym rzędzie. Gruba 6-kątna nakrętka z tyłu kompresora, dochodzą do niej przewody w czarnym peszlu.

 

Pozdro!

Ł.

Share this post


Link to post
Share on other sites

Nie wiem, jak wkleić tu fotkę: po kliknięciu w Twój link, widać go wyraźnie na pierwszych trzech fotkach od lewej w pierwszym rzędzie. Gruba 6-kątna nakrętka z tyłu kompresora, dochodzą do niej przewody w czarnym peszlu.

 

Przed chwilą zajrzałem pod maskę, okazało się, że mam jednak 73111SA001.

Rozumiem, że aby wymienić czujnik, należy wymontować sprężarkę?

Ogarnę to na własną rękę czy trzeba odwiedzić zakład? (spuszcza się jakieś płyny?)

 

Jak szukać tego czujnika? Tzn. po numerze części, po szrotach, kupić uszkodzoną całość i liczyć na to, że czujnik będzie ok?

Inna sprawa - może przy okazji wymontowania zrobić mały serwis - wymiana sprzęgła, etc. Spotkał się ktoś z zestawami naprawczymi?

post-13115-0-75012300-1435860816_thumb.jpg

Share this post


Link to post
Share on other sites

@camel: tak, aby wymienić czujnik, musisz wyjąć kompresor. To oznacza, że musisz odessać czynnik chłodzący, a potem mieć czym go uzupełnić...

Oczywiście patent z używaną sprężarką ze sprawnym czujnikiem nie jest niemożliwy, ale mocno czasochłonny. Wszystkie sprężarki, które znalazłem, miały... wykręcony czujnik :)

Po numerze katalogowym czujnika nie znajdziesz, bo on w Subaru NIE MA własnego numeru katalogowego. Formalnie stanowi nierozłączną całość z kompresorem.

 

Po co chcesz wymieniać sprzęgło, jeśli działa? :)

 

Pozdro!

Luke

Share this post


Link to post
Share on other sites

Po co chcesz wymieniać sprzęgło, jeśli działa? :)

 

Bo póki co, jedyne co wiem, to, że klimatyzacja zaskakuje i po chwili przestaje chłodzić. Tutaj padł pomysł czujnika, w wątku obok - dokręcenia sprzęgła, spec od klimatyzacji zasugerował wizytę u elektryka a nadchodzące dni mają być bardzo, ale to bardzo ciepłe :) Chcę to po prostu zrobić, i jeżeli takie sprzęgło miałoby kosztować 100-200zł, to może warto to zrobić przy okazji wymiany czujnika. 

 

Mamy może jakieś zdjęcie tego wariata? Żebym chociaż wiedział co napisać na giełdzie  :D Bo "kupię taki czujnik, co jest wkręcony w sprężarkę klimatyzacji" to chyba mało precyzyjne określenie.

Share this post


Link to post
Share on other sites

Posiedziałem dzisiaj chwilę w garażu. W wątku obok ktoś zasugerował dokręcenie sprzęgła. 

Dokręcić się nie dało, ale zauważyłem taką prawidłowość - klimatyzacja działa - czasem 2 minuty, czasem 20min, im dłuższa przerwa, tym dłużej działa. Przestaje w taki sposób, że sprzęgło zaczyna wydawać z siebie przez krótką chwilę "metaliczno-skrzypiąco-zacierający" odgłos i "skokowo" przestaje się kręcić. Coś jakby wyrobiony docisk (?). W niedługie przyszłości planowałem zrobić rozrząd, więc pomyślałem, że przyśpieszę plany i przy okazji wymienię sprzęgło sprężarki klimy. 

Miejsca na ten czujnik nadal nie widzę w tym modelu sprężarki.

 

Pytania:

- czy i gdzie można kupić samo sprzęgło?

- czy przy okazji wymienić, ew. główną przyczyną może być - pasek klimatyzacji i/lub rolkę paska. Ten pierwszy "na oko" wygląda ok.

- czy ww objaw może być skutkiem czegoś innego? pnp. nie bawić się w sprzęgło tylko kupić nową sprężarkę (cena nie zachęca do eksperymentów z cyklu "może trafię")

post-13115-0-70717400-1436024020_thumb.jpg

Edited by camel00

Share this post


Link to post
Share on other sites

Ten czerwony nalot (pył), mam u siebie na sprzęgle jak mechanik otworzył maskę to od razu powiedział, że pada sprzęgło klimatyzacji  :) 
Znalazłem fajną stronę o klimatyzacjach samochodowych (rodzaje,typy, budowa, naprawa [PL])

  1. Klimatyzacje samochodowe
  2. Sprzęgło elektromagnetyczne klimatyzacji samochodowe

Ja mam trochę dziwny objaw klimatyzacja działa, ale kiedy jest włączona co jakiś czas słyszę dziwny dźwięk podobny do zaworu upustowego turbosprężarki,  a  blowoff-a nie mam :)

Share this post


Link to post
Share on other sites

Mam podobny przypadek, klima włącza się na postoju, ale tylko do czasu jak złapie temperaturę i ciśnienie rozłączy kompresor.

Powodem tego jest to, że przy włączeniu klimy nie włącza się wentylator.

W trakcie jazdy klima działa normalnie, napiszcie czy u was też był taki objaw padniętego czujnika obrotów.

Share this post


Link to post
Share on other sites

Mam podobny przypadek, klima włącza się na postoju, ale tylko do czasu jak złapie temperaturę i ciśnienie rozłączy kompresor.

Powodem tego jest to, że przy włączeniu klimy nie włącza się wentylator.

W trakcie jazdy klima działa normalnie, napiszcie czy u was też był taki objaw padniętego czujnika obrotów.

Wentylator chłodnicy czy nawiewu ?

 

U mnie na postoju nie działa wentylator chłodnicy jak auto jest w ruchu wentylator pracuje w momencie zasprzęglenia sprezarki

 

Wysłane z mojego D5803 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Wentylator chłodnicy, włącza się dopiero przy 95 stopniach temp.wody,a powinien włączać się razem z klimatyzacją.

Share this post


Link to post
Share on other sites

U mnie wystarczy, że się auto toczy 20 km/h wentylator chłodnicy pracuje razem że sprężarką klimy natomiast jeszcze niedawno pracował zawsze w momencie pracy sprezarki klimy.

 

Czarna magia ;)

 

Wysłane z mojego D5803 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Sprężarka naprawiona :

Miałem 3 alternatywy 

1. Nowa koszt 3800 pln + wymiana i czyszczenie i nabicie klimy

2. Zakup używanej ~ 800 pln + 350 robocizna nabicie itd....

3. Wymiana czujnika klimatyzacji + czyszczenie i nabicie w firmie która polecił mi Luke 550pln 

Klima chłodzi jak szalona, jeszcze raz wielkie dzięki za info Luke 

pozdrawiam Dan

Edited by Dan_gl

Share this post


Link to post
Share on other sites

Mam podobny przypadek, klima włącza się na postoju, ale tylko do czasu jak złapie temperaturę i ciśnienie rozłączy kompresor.

Powodem tego jest to, że przy włączeniu klimy nie włącza się wentylator.

W trakcie jazdy klima działa normalnie, napiszcie czy u was też był taki objaw padniętego czujnika obrotów.

Cześć. Mam teraz podobny problem. Sprężarka wyłącza się jak jest zbyt duże ciśnienie. Wszystko działa niby ok, ale wentylator się nie załącza.

Możesz mi podpowiedzieć co zrobić ? Pozdrawiam.

Share this post


Link to post
Share on other sites

Ja tez przylacze sie do prosby ... klima dzial chwile po czym sie rozlacza i .... prosze o namiary do kogos ogarnietego w wawie. Z gory wielkie dziekuje :)

Share this post


Link to post
Share on other sites

Ja tematu nie ogarnąłem do końca, bo nie było czasu na grzebanie w całej instalacji AC.Mam podpięty na krótko wentylator, jak włączam klime, to włączam go osobiście ;)

Share this post


Link to post
Share on other sites

Ja tez przylacze sie do prosby ... klima dzial chwile po czym sie rozlacza i .... prosze o namiary do kogos ogarnietego w wawie. Z gory wielkie dziekuje :)

 

U mnie okazało się, że rozregulowała się odległość sprzęgła od kompresora (czy jakoś tak). Klima działała chwilę (2-20min) i się rozłączała.

U Ciebie może być coś innego, ale jako trop można sprawdzić taką opcję. Naprawa prosta, szybka i tania.

Share this post


Link to post
Share on other sites

 

Ja tez przylacze sie do prosby ... klima dzial chwile po czym sie rozlacza i .... prosze o namiary do kogos ogarnietego w wawie. Z gory wielkie dziekuje :)

 

U mnie okazało się, że rozregulowała się odległość sprzęgła od kompresora (czy jakoś tak). Klima działała chwilę (2-20min) i się rozłączała.

U Ciebie może być coś innego, ale jako trop można sprawdzić taką opcję. Naprawa prosta, szybka i tania.

 

Prawdopodobnie to samo ... szczelnosc, czynnik sprawdzone... objawy identyczne jak u Ciebie

 

Da sie to samemu ogarnac ? jak nie to podpowiedz gdzie robiles?

 

dzieki

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...