Jump to content

rzadkie gaśnięcie auta


Marcin Derewiński
 Share

Recommended Posts

Witam

 

Mam od nie dawna forestera 2001 rok 2.0 S turbo LPG Stag4. Problem zagadkowy ale mocno frustrujący. Raz dziennie dosłownie raz, samochod na wolnych obrotach po prostu potrafi zgasnąć. Następnie przez czas od 2 do 5 czasem nawet do 10 minut jest nie do uruchomienia. Po prostu auto kreci ale w ogole nie zaskakuje. Tak jakby mu ktos odcial paliwo. A potem nagle po prostu sie uruchamia i problemu nie ma mniej wiecj na kolejne 24h. Kombinuje i troche koncza mi sie pomysly. Odpialem dokladany alarm bo mial odciecie (to znaczy wyciagnalem wtyczki i auto odpala wiec teoretycznie alarmu juz nie ma), uklad zaplonowy jest na pewno w porzadku, nowe swiece dobrej jakosci, pompa paliwa jest ok, nie dawno wymieniany parownik i filtry od gazu (ale problem sie pojawil wczesniej). Widzialem troche podobnych tematow ale zaden nie porusza dokladnie tego zjawiska. Czy ktos z forumowiczow moze sprobowac mi pomoc? Bede wdzieczny za jakies rady.

Nie bede ukrywal ze wyglada to srednio jak w srodku w-wy w ruchliwym miejscu auto gasnie i zaczynam blokowac ruch.

Dodam tylko ze czasami jezdze w dlugie trasy i auto nigdy nie zgaslo mi podczas jazdy, zawsze dzieje sie to tylko jak auto stoi na wolnych obrotach i nikt nic nie dotyka.

Link to comment
Share on other sites

nie ma znaczenia, potrafi zgasnac i na cieplym pod koniec dnia jak juz byl odpalany z 10 razy i praktycznie po pierwszym odpaleniu po 5 minutach jazdy. Nie ma zadnej reguly. Jedyna regula ze zasadniczo dzieje sie to raz dziennie. Choc wczoraj wykonal mi taki numer dwa razy ale to rzadkosc

Edited by Marcin Derewiński
Link to comment
Share on other sites

nie wiem czy dobrze zrozumialem ale temperatura sinika jest ok. NIe podnosi sie, auto ma plyn chlodzacy. Nie przegrzewa sie. Chyba ze mowicie i jakims innym czujniku. Co prawda nie powinno miec to wplywu ale wiem ze szwankuje mi troche czujnik obrotow biegu jalowego i mam dzisiaj za namowa mechanika pojezdzic caly dzien z odpietym silnikiem. Wiem jazda nie jest latwa bo auto dostaje fiola ale chcemy to wyeliminowac. Po za tym na moj rozum nwet gdyby byl to slinik obrotow to po zgasnieciu auto powinno odplalic bez bolu. A tak nie jest

Link to comment
Share on other sites

A jak już zgaśnie to masz możliwość sprawdzenia czy iskra nadal jest ?

Czy kiedykolwiek podpinałeś się do kompa żeby zobaczyć co tam w zamrożonych ramkach siedzi i czy pokaże jakiekolwiek błędy ?

Skąd stag 4 bierze sygnał o pracy silnika ?

Link to comment
Share on other sites

Jak zgasnie to nie bardzo mam mozilwosc zrobic cokolwiek bo po pierwsze stoje na srodku ulicy najczesciej w korku i ludzie na mnie trabia i wyzywaja, po drugie nie jestem mechanikiem i nie mam ze soba zadnych narzedzi po trzecie jesli dobrze pamietam to do wymiany swiec sciagali silnik na glebe wiec ja przynajnmiej nie wiem jak sie do swiec dostac. Jak na razie podpinalem go do komputera kilka tygodni temu bo zaczal mi sie zapalac check engine. Wywalal wtedy blad sondy lambda. Diagnoza sonda do wymiany ale... po jakims czasie check engine zgasl sam i od tego momentu w ogole sie nie pojawia juz od dwoch miesiecy. Zeby moze dorzuci jeszcze pelny obraz sytuacji do nie dawna bylo tak ze albo mi raz dziennie gasl albo jak przyszedlem po np 15 minutach i otworzylem samochod to nie moglem tez go odpalic. I miedzy innymi dlatego bylem u gazownikow i a) konczyl sie parownik i przepuszczal podobno paliwo co powodowalo ze po postoju jak odpalal na benzynie to mial oba paliwa i dlatego nie chcial zapalic b. ) parownik byl jakby to powiedziec za slaby to deto silnika. Niestety po wymianie dalej auto gasnie (choc po regulacjach i zamienionych wtryskach auto chodzi zupenie inaczej o niebo lepiej) i byl problem z odpalaniem ale w niedziele odpialem alarm i wczoraj nie mialem problemu z odplalaniem jak stal ale z tym ze znowu zgasl. Masakra mam leb juz jak dynia od tego.


wyjezdzam wlasnie do roboty i bede pewnie ogladal forum wieczorem. Zdam relacje czy cos sie dzisiaj zmienilo. I bardzo wam dziekuje za jakies wstepne porady.

Edited by Marcin Derewiński
Link to comment
Share on other sites

 

 

Pompa powietrza wtórnego działa prawidłowo czy potrafi pomarudzić przy odpalaniu ?

W tym aucie nie ma jeszcze takiego wynalazku :)

Link to comment
Share on other sites

 

Pompa powietrza wtórnego działa prawidłowo czy potrafi pomarudzić przy odpalaniu ?

W tym aucie nie ma jeszcze takiego wynalazku :)

 

Racja pominąłem rok.  Dzięki za korektę. 

Link to comment
Share on other sites

Miałem identyczny przypadek ale w aucie innej marki i powodem okazała się cewka zapłonowa. Gasł w czasie jazdy i nie dał się uruchomić , po czym jak niby nigdy nic odpalał. Może ktoś użyczy Ci cewki na podmianę . No chyba , że twoje auto ma już cewki na świecach.

Link to comment
Share on other sites

witam wszystkich.

 

 No i dzisiaj kolejny zonk. Wiedzialem ze to niewiele da ale musuialem sprawdzic. Jezdzilem dzisiaj z odpietym silnikiem krokowym biegu jalowego i ... Znowu kibel. Nie zgasl mi dzisiaj ale ... Podjechalem na stacje po 2 hotdogi. Kupilem wychodze i ... zaczynam odpalac i nic. Krece krece krece i nic. Auto znowu nie do odpalenia. Szlag mnie po prostu trafił. Nic po prostu nic. I co, wscieklem sie pogadalem z zona minelo jakies 15 min. Przekrecilem kluczyk i ... odpalil od razu. I juz do wieczora zadnych problemow. Moj mechanik jest prawie pewien ze czujnik polozenia walu. Wyglada na to ze ostygł i poszedl. Jutro dzwonie do goscia u siebie i kupuje czujnik. Nie jestem pewien na 100% ale musze to wreszcie ogarnac bo nie moge tak pracowac. Jestem bliski zalamania. Nie wiem czy macie jeszcze jakies inne pomysly. Teroetycznie ten czujnik polozenia walu brzmi logicznie co do uruchomienia auta ale zastanawiam sie jaki ma zwiazek do gasniecia i to tylko na postoju na biegu jalowym. Nie wiem rtece juz mi opadly.


witam ponownie. Dzisiaj rano postanowilem w ostatecznosci opjezdzic na benzynie zeby miec pewnosc ze problem jest ogolny. Odpalilem auto, zawiozlem corke do szkoly, odpalilem pod szkola, przyjechalem po zakupy do sklepu i ... pod sklepem juz zostal i przeszedlem do domu pieszo. Znowu nie chcial zapalic. Domyslam sie ze jak wyjde za godzine do pracy to odpali bez bolu. Mam nadzieje ze ten szujnik polozenia walu zmieni sytuacje bo mam ochote sie powiesic. Tyle. Jak bede po wymianie czujnika to dam znac zobaczymy czy problem zniknie. Pozdrawiam Wszystkich

Edited by Marcin Derewiński
Link to comment
Share on other sites

Objawy jednoznacznie wskazują na czujnik położenia wału ( wałka rozrządu ). Musi być uszkodzony i w zależności od położenia raz pali, innym razem nie. Z upływem czasu objawy będą narastać.

Dobrze byłoby także podpiąc auto do komputera diagnostycznego.

Także nie wpadaj w panikę. Zrobisz i będzie ok.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...