Jump to content

2.0 N/A dławi się.


pawlaswrc
 Share

Recommended Posts

Zaczęło się już jakiś czas temu małym wahnięciem w okolicy 1800 obrotów. Zauważyłem, że kable mają przebicia, więc wskoczyły nówki Boscha + nowe świece. Nie było zbytniej poprawy, ale po jakimś czasie okazało się, że kolektor wydechowy (replika Borli) znów popękał, więc przez jakiś czas musiałem tak jeździć. W tym czasie auto zawsze przy zapalaniu wydawało smrodek jak by było przelane, ale zrzucałem to na karb nieszczelnego wydechu. W zeszły czwartek zabraliśmy się z Vaginem za tylne hamulce i przy okazji spróbowaliśmy pospawać popękany kolektor, co skończyło się jeszcze gorzej, bo z pęknięcia zrobiła się ok 0,5 cm dziura. Nie było wyjścia, założyliśmy taki z dziurą i tak wróciłem ok 20 km do domu. Wieczorem założyłem kolektor seryjny, i akurat następnego dnia, czyli w ostatni piątek znalazłem gościa od wydechów, który ostatecznie naprawił Borlę. Jest na bank szczelna. Niestety auto dalej jedzie tak jak jechało, czyli za bardzo nie chce. Mam wrażenie, że jest wręcz gorzej, z niskich obrotów tak jakby czasem jeden cylinder niedomagał. Co mogło paść????

Już nawet żona zauważyła, że auto coś nie jedzie, więc objawy są bardzo wyraźne.
Pacjent - Impreza 2.0 N/A 115 KM. Auto jest tuz przed przeglądem (130tys.km.) po 15 tysiącach, ale chyba ewentualny brudny filtr powietrza/paliwa nie byłby przyczyną takich cyrków?  Na Benzynie i na LPG jest tak samo, no może na LPG trochę bardziej brutalnie.
Sonda? Cewka? Przepływka? Możliwe, że kable albo któraś świeca?

Link to comment
Share on other sites

Było tak samo. Z tym, że na tej Borli auto jeździło już ponad dwa lata. Serię założyłem właściwie tylko na chwilę, gdyby się okazało, że tak zaraz nie znajdę kogoś, kto naprawi Borlę.

Edited by pawlaswrc
Link to comment
Share on other sites

A czemu tak sugerujesz?

Mnie się te kable też od początku nie podobały, (mają zupełnie inne fajki niż OEM) no ale  myślałem że w końcu to są nówki, więc raczej bym ich nie posądzał. Jeszcze spróbuję podmienić dla sprawdzenia na jakieś sprawne używki.

Link to comment
Share on other sites

BOSHowskie kable same w sobie są kufniane(przerabialem w mażdzie,wyleciały po  tygodniu) a jak jeszcze mówisz że nie do końca pasowały...

Link to comment
Share on other sites

1. To 115 koni więc jest przepływka -> warto podmienić na próbę

2. Odpiąć sondę regulacyjną (na próbę) - zobaczyć czy będzie jakaś reakcja

3. Knock sensor -  znane są przypadki gdzie nie ma błędu KS ale przez jego niepoprawne działanie wariuje wyprzedzenie zapłonu co przenosi się na brak mocy - odkręcić go, zmasować do akumulatora i znowu próba -> jeśli pomoże, wymienić czujnik.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...