Jump to content

szarpanie podczas zmiany biegu automacie 4EAT


tomek_pa
 Share

Recommended Posts

Witam,

(tak, przeczytałem tematy z tym związane i szukałem podobnych - nie odnalazłem odpowiedzi)


Auto: Impreza GX 2001 rok 2.0 sohc 125KM
Przebieg: 155 000km
Skrzynia: automatyczna 4EAT

Problem: szarpanie/walnięcie podczas zmiany biegu (wszystkich)


Opis:
Podczas jazdy dość mocno odczuwalny jest moment zmiany biegu. Nie ma znaczenia czy z I na II czy III na IV.
przy każdej zmianie odczuwalne jest "walnięcie/stuknięcie".

Przy bardzo delikatnych obchodzeniu się z gazem (podczas przyspieszania) odczucie walnięcia jest mniej nasilone.
Przy dynamicznej jeździe jest to bardziej odczuwalne.

Wyłapałem moment w którym można najlepiej to wyczuć,  czyli jazda z prędkością ok. 60km/h  i zmiana  z IV biegu na "nadbieg", czy zapięcie lockup. 

Moje dodatkowe spostrzeżenia:
Mam wrażenie, jakby tył zapinał się z opóźnieniem. przez to jak jadę z X prędkością i odpuszczonym gazem i nagle zacznę przyspieszać to auto zaczyna przyspieczać a za 0.5-1s czuć jakby walnięcie z tyłu i dalej przyspiesza.

kolejne spostrzeżenie:
2 tyg temu kiedy było lodowisko na drogach zauważyłem, że jadąc na dowolnym biegu i nacisnę pedał gazu w opór to auto chce przyspieszyć (ślizga się jakby przód) a po sekundzie mocne walnięcie z tyłu i zaczynają 4 koła się kręcić.

"zbijanie" biegów również jest odczuwalne podczas hamowania z większych prędkości.


Na koniec dodam chyba najważniejsze: 
wszystkie w/w objawy występują tylko w trybie "D". 
Jeżeli jadę w trybie "3" to biegi zmieniają się super płynnie. nie ma szarpnięcia. na lodzie tak samo - wszystko super. wrażenie braku opóźnienia.

Podczas przyspieszania nie występują jakieś dodatkowe inne stuki/hałasy. auto przyspiesza płynnie, nie przerywa itd itd. tylko walnięcie podczas zmiany.

Co zrobiłem do tej pory:
Płyny w napędach i skrzyni wymieniane regularnie od nowości. Podczas ostatniej zmiany na 150 tyś nie zauważyłem żadnej różnicy na plus ani na minus. po prostu wydaje mi się, że przez ostatnie miesiące problem się nasilił. dlatego zakładam temat.

(generalnie, myślałem, że skrzynia pada, ale w trybie "3" działa super płynnie)

Jakieś sugestie ? porady ?

Dzięki,
Pozdrawiam.

 

Edited by tomek_pa
Link to comment
Share on other sites

to dlaczego w Trybie D wali a w trybie III nie wali ?
Przecież w trybie III zmienia biegi DOKŁADNIE tak samo jak w trybie D tylko nie zapnie ostatniego biegu i tyle.
Natomiast same zawory które regulują ciśnienie co za tym idzie "ustawiają bieg" mają taką samą robotę w obydwu tych trybach pracy.

Wyprowadźcie mnie z błędu, jeżeli się mylę ?

Jakieś inne pomysły jeszcze ?

Link to comment
Share on other sites

Miałem podobne objawy w Forku. Po wizycie w Mapteku i grzebaniu w mapie sytuacja jest o niebo lepsza.

 

Piotr wspominał o oryginalnym programie, który odcina paliwo w momencie zmiany i stąd szarpnięcie.

 

Teraz zmiany biegów są bardzo płynne.

Link to comment
Share on other sites

rozumiem.
Dzięki za sugestie.

natomiast dziwi mnie fakt, że powiedzmy 20 tyś km temu to nie występowało.
przecież z fabryki też tak nie wyjechał, bo każdy by wracał do salony z reklamacją.

Ile taka zabawa Cię kosztowała ? (jeżeli to nie tajemnica)

Link to comment
Share on other sites

A te skuknięcie to nie dlatego że tyl się załącza z opóźnieniem?Mialem podobne objawy w starej skrzyni ale nie bylo to aż tak dokuczliwe bo czasem z 1 na 2 z szarpnięciem zmieniala biegi.Jakiś czas poźniej konwerter mi padl to druga skrzynie kupilem.

Link to comment
Share on other sites

sprawdzę. natomiast zakładam, że będzie ok. bo jest to dość wyczuwalne że ten tył ma 1 sekundowego laga.
(dziwnie, że w trybie I, II, III nie ma)

Możliwa jest wymiana samego sprzęgła przekazującego napęd na tył ? czy wymiana skrzyni ?

Link to comment
Share on other sites

  • 2 years later...

Od siebie nadmienię, że w temacie "walenia" przy 4EAT spore znaczenie ma zawieszenie tylnego dyfra. U mnie strasznie tłukło przy zapinaniu R. Po ogarnięciu tulei tylnego dyferencjału problem minął.

Link to comment
Share on other sites

  • 3 weeks later...
Dnia 30.07.2017 o 21:00, panszuba napisał:

@tomek_pa Z ciekawosci i dla potomnych - jaki finał sprawy?

 

minęły dwa lata i dodatkowe 50 tyś km na blacie.
od tamtej pory za wiele się nie zmieniło. Co prawda mam wrażenie, że  mniej jest to odczuwalne.  - ale nic w związku z tym nie robiłem bo każdy sugerował tylko remont skrzyni. wszystko co dało się sprawdzić - sprawdziłem. Może po prostu "ten typ tak ma". Jeżdżę dalej. Przy spokojnej jeździe zmiana biegów jest nieodczuwalna :P

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...