Jump to content
areknh

Forester 2010 - kontrolka trakcji i silnika

Recommended Posts

Na początek witam wszystkich.

 

Mam problem związany z Subaru Foresterem 2010r. 

 

Nagle przestały mi działać wszystkie gniazdka zapalniczki w samochodzie. Gdzie nie podepnę nawigacji czy ładowarki nie ma żadnej reakcji.

Dzisiaj jak sprawdzałem te gniazdka to przy odpaleniu pod domem zobaczyłem ,że świeci się kontrolka żółtego silnika oraz kontrolka kontroli trakcji. Cały dzień jeździłem i nie było problemu żadnego.

Tankuje tylko diesla "ulepszonego" na stacjach i do teraz nie było żadnego problemu.

 

Czy mogę coś zrobić ,aby to sprawdzić na miejscu - czy tylko serwis ? Dodam ,że nie jestem w tym biegły :(

Ale sama myśl ,że mam jechać do serwisów Subaru w Krakowie przyprawia mnie o ból głowy. Nie mam dobrych doświadczeń ani z Emilem Freiem ,ani z Bełtowskim.

 

Może znacie jakiś dobry serwis specjalizujący się w Subaru lub jest coś co mogę zrobić sam ?

 

Pozdrawiam

Areknh 

 

 

Share this post


Link to post
Share on other sites

w nowym saczu jest takie miejsce:) Zadam laickie pytanie bezpieczniki sprawdzales???

Edited by Karas

Share this post


Link to post
Share on other sites

Nie sprawdzałem ,ale mogą one mieć wpływ na świecenie tych kontrolek ? Bo ,że na działanie gniazdek to rozumiem.

Share this post


Link to post
Share on other sites

A spróbuj odłaczyc akumulator na 2 minuty i podłącz go ponownie. Jeśli nie jest to faktyczna usterka, kontrolki powinny się zagasić. Co do zapalniczek to stawiałbym na bezpiecznik. 

Share this post


Link to post
Share on other sites

Wymień bezpiecznik odpowiedzialny za zapalniczki, może coś jeszcze z nim jest podpięte, stąd błędy.

Share this post


Link to post
Share on other sites

Witam

Byłem dziś w ASO. Bezpiecznik to rzeczywiście był - wymieniony. Ale kontrolki nadal się świecą. Po testach stwierdzili ,że to świeca żarowa padła. Mam mieć wymianę w poniedziałek ? Jak myślicie to trafna diagnoza ?

 

Czy akumulator mam odpiąć poprostu tylko na uchwytach ? 

 

Pozdrawiam

Areknh

 

 

edit:


Hmm - teraz poszedłem sprawdzić czy zapalniczka działa z ładowarką jakąś do telefonu i odpaliłem samochód i kontrolki nie świecą się :)

Wytłumaczycie mi o co chodzi ? Jechać do ASO czy nie ?

Chyba się wystraszył serwisu.

Edited by areknh

Share this post


Link to post
Share on other sites

Nie jedź. Potraktuj jako incydent. Kuny nie masz?

Share this post


Link to post
Share on other sites

Witam

Byłem dziś w ASO. Bezpiecznik to rzeczywiście był - wymieniony. Ale kontrolki nadal się świecą. Po testach stwierdzili ,że to świeca żarowa padła. Mam mieć wymianę w poniedziałek ? Jak myślicie to trafna diagnoza ?

 

Czy akumulator mam odpiąć poprostu tylko na uchwytach ? 

 

Pozdrawiam

Areknh

 

 

edit:

Hmm - teraz poszedłem sprawdzić czy zapalniczka działa z ładowarką jakąś do telefonu i odpaliłem samochód i kontrolki nie świecą się :)

Wytłumaczycie mi o co chodzi ? Jechać do ASO czy nie ?

Chyba się wystraszył serwisu.

Ja bym jechał do ASO. Takie kontrolki świeciły się w moim poprzednim Forku Dieslu. czasem się paliły, czasem nie, raz był słabszy raz normalnie i wyszło że padł zawór EGR ;) Wymienili problem już nie wrócił.

Share this post


Link to post
Share on other sites

 

 

Czy akumulator mam odpiąć poprostu tylko na uchwytach ?
 

 

odepnij obie klemy na jakieś 2-3 minuty a nie uchwyty po czym zapnij je tak jak były

Share this post


Link to post
Share on other sites

Może być EGR, ale nie tylko - czujnik położenia wałka rozrządu jest zabrudzony np. lub nie działa.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...