Jump to content

Coś wyje.


piottrus191
 Share

Recommended Posts

Otóż coś wyje przy prędkości od 60 km/h wzwyż. Podejrzewam skrzynię biegów, choć może coś z napędami ma to wspólnego. Przy jeździe 80 km/h po zdjęciu nogi z gazu nastaje błoga cisza, następne wciśnięcie gazu i pojawia się wycie i tak w kółko. gaz= wyje, noga z gazu = cicho

 

Pacjent to Forek 2003r. 2.0 n/a 125KM MT

Edited by piottrus191
Link to comment
Share on other sites

U mnie w Outbacku podobnie, byłem dzisiaj z autem na podnośniku , bo inaczej nie ma jak zdiagnozować skąd dźwięk dochodzi. Pod samochodem  nie byłem bo ktoś musiał być w aucie ;) , i po obsłuchaniu stetoskopem mechanik stwierdził , że dźwięk dochodzi z końca skrzyni poniżej wyjścia wału napędowego. Dźwięk przypomina hałasujące łożysko piasty koła tylko bardziej wyraźnie. Moje przypuszczenie pada na łożysko wiskozy. Miał ktoś może problem z tym łożyskiem i czy objawy były podobne?

Link to comment
Share on other sites

Qrde, od niedawna mam podobny objaw. Jak przygazuję, to słyszę że coś z tyłu wyje - wcisnę sprzęgło i silnik schodzi z obrotów, to wycie 'zjeżdża w dół' wraz ze zmniejszaniem się prędkości jazdy, czyli coś z układem jezdnym. Obstawiałem łożysko w kole, ale rok temu wymieniałem, chyba że drugie poszło. Wiskoza też była już robiona. Chyba jednak wizyta u mechaniora konieczna :\

Link to comment
Share on other sites

  • 2 weeks later...

Pieski latają sobie swobodnie:) Póki najedzone mięskiem z forum to grzeczne, a wyje tylko podczas jazdy mniej więcej z silnika dobiega ten hałas.

Albo kuna :-)

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...