Jump to content

Przerywa jak jest zimny.


dycha

Recommended Posts

Kolejny raz prosze o pomoc w zwiazku z klopotem w moim Subaru 1,6 GT+gaz. Problem polega na tym ze po 1. Rano jak odpalalem go musialem krecici ok 3 razy rozrusznik z przerwami zeby odpalil, po czym lekko siwo bylo. Teraz odpala powiedzmy od razu. Kolejny klopot ,samochod jak jest zimny np. jade do pracy i jedzie na benzynie poczatkowo to jedzie i przytyka go strasznie tak jakby odcinalo czesciowo doplyw paliwa, takie uczucie, wiec nawet jak sie rozgrzeje na paliwie ( zatankowalem za 50zl i jezdzilem caly czas ) strasznie go przytyka, natomiast na LPG jedzie bez problemu. Dla mnie to dziwne ze na benzynie rano odpala lepiej, pozniej przerywa i podczas jazdy tez, a na LPG ok. Wymienilem swiece, kable, poczyscilem czujnik oleju itd, swiecie wypala bardzo dobrze niema sladow oleju, kompresja OK. Jak otwieram garaz rano czuje paliwo i z tylu w samochodzie tez - nie wiem czy to ma jakis wplyw. Juz sam nie wiem gdzie szukac. Nie wiem moze to tlumiki sa zatkane ale wtedy nie jechalbym na tym i na tym, a tu ewidentnie na benzynie mowi ze nieee.

Link to comment
Share on other sites

Nie znam się na LPG, ale słyszałem, że jeśli głównie jeździsz na LPG i "wozisz" benzynę w baku, z czasem ta benzyna podlega wietrzeniu (czy też procesowi podobnemu do wietrzenia) i mogą wystąpić symptomy, o których piszesz.

 

Rozwiązaniem jest odessanie benzyny i zalanie "świeżej".

Link to comment
Share on other sites

Kolejny raz prosze o pomoc w zwiazku z klopotem w moim Subaru 1,6 GT+gaz. Problem polega na tym ze po 1. Rano jak odpalalem go musialem krecici ok 3 razy rozrusznik z przerwami zeby odpalil, po czym lekko siwo bylo. Teraz odpala powiedzmy od razu. Kolejny klopot ,samochod jak jest zimny np. jade do pracy i jedzie na benzynie poczatkowo to jedzie i przytyka go strasznie tak jakby odcinalo czesciowo doplyw paliwa, takie uczucie, wiec nawet jak sie rozgrzeje na paliwie ( zatankowalem za 50zl i jezdzilem caly czas ) strasznie go przytyka, natomiast na LPG jedzie bez problemu. Dla mnie to dziwne ze na benzynie rano odpala lepiej, pozniej przerywa i podczas jazdy tez, a na LPG ok. Wymienilem swiece, kable, poczyscilem czujnik oleju itd, swiecie wypala bardzo dobrze niema sladow oleju, kompresja OK. Jak otwieram garaz rano czuje paliwo i z tylu w samochodzie tez - nie wiem czy to ma jakis wplyw. Juz sam nie wiem gdzie szukac. Nie wiem moze to tlumiki sa zatkane ale wtedy nie jechalbym na tym i na tym, a tu ewidentnie na benzynie mowi ze nieee.

 

Masz zabrudzone wtryski, dzieje się tak dlatego że cały czas jeździsz na LPG. Problem powstaje jak wtryskiwacz jest gorący a paliwo nie przepływa przez niego. Mała objętość benzyny która jest wewnątrz jest pod wpływem wysokiej temperatury praktycznie cały czas co powoduje wyodrembnienie się frakcji cięższych i osiadanie ich na wewnętrznych elementach wtryskiwacza. Podczas jazdy tylko na benzynie też to występuje ale tylko po wyłączeniu silnika jak jest gorący więc wtryskiwacze wytrzymują wielokrotnie dłużej.

Takie uszkodzenie można usunąć przez czyszczenie wtryskiwaczy albo specjalnymi środkami albo ultra dzwiękami.

Link to comment
Share on other sites

może też być walnięta pompa paliwa. a na początek wymień filtr paliwa bo jeśli jeździłeś z małą ilością paliwa w zbiorniku to istnieje szansa, że syfy ze zbiornika zatkały filtr.

 

a żeby się na 100% upewnić to należałoby zmierzyć ciśnienie paliwa.

Link to comment
Share on other sites

Dzieki sprubuje z paliwem, a jakie cisnienie winno byc, a propo gdzie mozna wykonac ewe. operacje czyszczenia wtryskiwaczy? Czy mozna to zrobic samemu?

 

Musiałbyś poszukać jakiegoś warsztatu u siebie co to robi. Środki dostępne na stacjach paliw są z reguły małoskuteczne :/ Co do tego filtra to pablonas ma racje, nie zaszkodzi go wymienić ;) Jeśli chodzi o ciśnienei paliwa to układach wielowtryskowych waha sie ono w okolicach 4 barów

Link to comment
Share on other sites

Odpinales kleme od akumulatora i resetowales w ten sposob komputer?

To najprostsza operacja a w wielu przypadkach skuteczna. U mnie objawy sa identyczne.

Jezeli juz kiedys Ci o tym pisalem to przepraszam,

Pozdrawiam,

Slawo.

Link to comment
Share on other sites

Czyżby efekty braku sekwencyjnego gazu + lenistwo właściciela? Na sekwencji zawsze auto odpala na benzynie i przełącza na LPG po osiągnięciu zadanych obrotów, temperatury i czasu. Dzięki temu w ciągu dnia pokonuje kilka km na benzynie (koszt naprawdę żaden w rozliczeniu długofalowym) i nie miewa problemów jak opisane powyżej. Po prostu dycha musisz zmienić przyzwyczajenia i odpalać auto na benzynie, a potem przełączać na gaz po osiągnięciu jakiejś tam temperatury (nawet 50 stopni) lub przejechaniu kilku km.

Link to comment
Share on other sites

Slawo- tak juz to robilem, nie raz z klema :) GRAF- w przyszlym tygodniu zrobie i filt paliwa i pojezdze popytac kto mi te wtryski zrobi, sprubuje tez wyciagnac plywak z baku moze on ma jakis syf. aflintamam sekwencje sam odpala na benzynie i po osiagneiciu temp sie przelacza. Tylko ja czasem testowalem i tak i tak.

Link to comment
Share on other sites

Slawo- tak juz to robilem, nie raz z klema :) GRAF- w przyszlym tygodniu zrobie i filt paliwa i pojezdze popytac kto mi te wtryski zrobi, sprubuje tez wyciagnac plywak z baku moze on ma jakis syf. aflintamam sekwencje sam odpala na benzynie i po osiagneiciu temp sie przelacza. Tylko ja czasem testowalem i tak i tak.

 

Aflincie chodzilo o instalacje z sekwencyjnym wtryskeim gazu - masz instalacje na wtrysku gazu? bo jezeli tak to takiej nie odpalisz na gazie - nie ma takiej mozliwosci

Link to comment
Share on other sites

Tak dokladnie na gazie nie odpale go ale chodzilo o to ze jak sie przelaczal na gaz i np byl juz rozgrzany porzadnie i zgasilem go i po 10 min odpalal juz 100 razy lepiej odpalal nizeli jak byl zimny.

Link to comment
Share on other sites

u mnie wygląda to tak:

- włącza się zapłon,

- naciska się przełącznik gazu aż lampka przestanie migać,

- i rozruch.

 

wystarczy popytać gazownika lub poszukać serwisówki/manuala.

Link to comment
Share on other sites

z ciekawości poszperałem po necie i znalazłem na jakimś forum vectry opinie użyszkodnia, że ma sequenta 24 u siebie i ma odpalanie na gazie. u mnie podana przez niego kominacja nie działa.

może kwestia ustawień instalki? jednym włączają innym nie :) szkoda, że nie moge znaleźć nigdzie softu do tej instalki to bym sprawdził.

 

inna sprawa, że nie powinno sie zimnego silnika odpalać na gazie ;)

Link to comment
Share on other sites

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...