Jump to content

Coś dziwnego dzieje się napędem - dziwny chrobot i wysokie obroty.


Paweł Brzeziński
 Share

Recommended Posts

Witam wszystkich.

 

Dziś coś dziwnego wydarzyło się z moim Legacy 2.0 Benz 138KM 2004r manual.

 

Podczas skrętu na parkingu w lewo awarii uległ jakiś element napędu (chyba). Od tego czasu słychać dźwięk jakby coś "chrobotało" w napędzie i gdy próbowałem jechać silnik wkręcał się na wysokie obroty, dźwięk się nasilał ale auto jechało jakby ślizgało się sprzęgło (a jest nowe wraz z dwumasą).

 

Bardzo proszę o pomoc.

Link to comment
Share on other sites

  • 2 weeks later...

Witam. Mam podobne objawy wiskoza już czeka na wymianę martwi mnie tylko szuranie przy hamowaniu. Tarcze i klocki są OK. Macie jakieś pomysły?

Jak nie układ hamulcowy (to nie tylko tarcze i klocki!), to sprawdziłbym zawieszenie. Możesz określić z której strony dochodzi to szuranie?

Link to comment
Share on other sites

Ja słyszę to jako lewy przód, ale nie wiem czy sie to nie przenosi ze skrzyni. Obawiam sie ze może to być mechanizm różnicowy przedniej osi.

Skoro możesz dokładnie określić stronę, to raczej tam bym szukał. Przenoszenie dźwięku ze skrzyni byłoby na obie strony i bardziej do góry niż w lewo lub prawo.

Link to comment
Share on other sites

  • 3 months later...

Szuranie zdiagnozowane, po zdemontowaniu klocków okazało się że są przegrzane. Dla pewności zamieniłem je z  drugą stroną i to było potwierdzenie mojej diagnozy. Po wymianie na nowe cisza. 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...