Jump to content

Czy ma ktoś Imprezę N/A 2.0 z lat 93-98 (najlepiej 96 :) )? - przepływomierz


Andrzej666

Recommended Posts

Ahoj,

 

Mam małą prośbę, mam problem z namierzeniem przepływomierza do mojej Imprezy.

U mnie jest 22680 AA160 A36-000 R60, ale jakoś nie zgadza mi się to z aukcjami / opisami na necie...

Byłbym wdzięczny za opisy, ew. fotki co macie pod maską - nie wiem, czy u mnie nie była wykonana kiedyś jakaś przeróbka tudzież patent... :)

 

Z góry dzięki!!!

post-8241-0-81976100-1416208294_thumb.jpg

Link to comment
Share on other sites

Też i ja będę przepływki szukał,w znajomym szrocie Subaru załozyli mi ostatnio z GT mówiąc,że to to samo :(

 Ogólnie to cos mi szarpie (głównie na IV biegu) i w mieście zre 17l LPG :(

Link to comment
Share on other sites

j00me3r, a u Ciebie był problem z szarpaniem/dławieniem, czy spalaniem?

też chodzi mi po głowie wymiana sondy (a nuż spalanie spadnie), jednak trochę potrwa zanim będą miariodajne wyniki, więc wolałbym łyknąć nówkę... a takiej niestety jeszcze nie widziałem :)

Link to comment
Share on other sites

A ja też niedawno usiebie przepływke wymienialem ale ja miałem taki objaw ze podczas jazdy gasło mi auto, Obojętnie przy jakiej prędkości nawet przy 100/h i 3000obr /min. Auto to impreza z rocznika 97 silnik EJ20, teraz po wymianie wszystko śmiga ;)

Link to comment
Share on other sites

spory przekrój tego na allegro, masz jakieś doświadczenia w kwestii konkretnych aukcji, czy modeli?

W subaru nie,ale w oplu,mazdzie i kilku innych.oryginal różni sie tym ze ma dedykowana wtyczkę i znaczek;)

Z tym ze czasami taki zamiennik wytrzymuje krócej od ori,ale przy tej różnicy w cenie to można nawet co rok zmieniać ;)

Ntk widziałem na alledrogo za niecałe 80zl

Link to comment
Share on other sites

A ja też niedawno usiebie przepływke wymienialem ale ja miałem taki objaw ze podczas jazdy gasło mi auto, Obojętnie przy jakiej prędkości nawet przy 100/h i 3000obr /min. Auto to impreza z rocznika 97 silnik EJ20, teraz po wymianie wszystko śmiga ;)

U mnie przepływka i lambda wymieniona na używke z dobrego źródła w maju 2014r,czyzby znów?

kabli i swiec nie podejrzewam o nic ,bo może z 3-4 tys na nich zrobiłem ;)

 

Czlapus mi czasem gasnie przy mocniejszym hamowaniu do zera ,np.jakies  przed swiatłami itp. Ale i to bardzo rzadko,w innych sytuacjach problemu niet.

Link to comment
Share on other sites

U mnie nie szlo dodac w ogole gazu bo mozna bylo zeby wybic o kiere  :) + spalanie kosmos (wsadzili mi boscha za ok 200zl)

 

czasami jeszcze rwie na pełnej qr... ale zmieniam cewki bo słaba iskra na 3 jest...

 

paliwo vpower100...

Edited by j00m3r
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...