Jump to content

pomoc w ustaleniu jakie głośniki są montowane fabrycznie


ipsx82
 Share

Recommended Posts

Proszę o wszystkie informacje jakie są dostępne lub gdzie te informacje można zdobyć na temat jakiej firmy są montowane głośniki w subaru legacy II z lat 94-95 w wersji sedan. Już wyjaśniam o co chodzi, prawie 4 tygodnie temu oddałem auto do pomalowania i odebrałem je po 3 tygodniach robienia. Dzień po odebraniu potrzebowałem włożyć coś do bagażnika i po otwarciu nie zapaliła sie lampka (klapa bagażnika nie była malowana) ale że ciemno było to nie dociekałem co to za przyczyna braku światła. W niedziele w dzień postanowiłem sprawdzić czemu nie pali sie lampka i przyczyna była prozaiczna , wypięta wtyczka. Zastanawiałem się całą niedziele po cholerę wypinali tą wtyczkę aż do dziś do 18:00 gdy włączyłem radio, radio ciszej gra (głośniej było słychać przed oddaniem auta) a jak podgłośnie do 40 vol to charczy z głośników czego wcześniej nie słyszałem. Podświetlając telefonem na parkingu marketu wstępnie widziałem że kable do głośników mają założoną koszulkę termokurczliwą odchodzącą od wiązki w stanie luźnym (nie obkurczona). Jutro w dzień zajrzę tam i sprawdzę dokładnie czy jest ślad lutowania kabli, ale będę wdzięczny za wszelkie informację i zdjęcia podłączenia głośników do wiązki w bagażniku. 

Dodatkowe informację, które może pomogą ustalić czy zapierniczyli mi głośniki to takie że radio to fabrycznie montowany Blaupunkt i wersja legacy to GX

Liczę na szybką pomoc bo im dłużej będę zwlekać z tym to trudniej będzie mi udowodnić ich winę chyba że rozwalili mi głośniki słuchając se na maxa radia w co nie wierze.

Link to comment
Share on other sites

No to się Chłopaki obłowili :)

Ja zmieniałem w Forku, z 2002 roku.

Na oryginalnych głośnikach, nie było nazwy producenta, ani żadnego logo, tylko jakiś numer.

Te głośniki Fabryczne, są tak niskiej jakości, że nikt nie ma odwagi, podpisać się pod nimi.

A ten który je, podobno ukradł, to chyba nie wiedział co robi ;)

 

Edit:

 

Kurde, zmusiłem się, do wejścia na strych.

Głośniki z Forka są, No Name.

Podejrzewam że, w Legacy było podobnie.

Tak że, może być Ci ciężko cokolwiek udowodnić.

 

848efd5545da4fefmed.jpg

Edited by Max 84
Link to comment
Share on other sites

No to się Chłopaki obłowili :)

Ja zmieniałem w Forku, z 2002 roku.

Na oryginalnych głośnikach, nie było nazwy producenta, ani żadnego logo, tylko jakiś numer.

Te głośniki Fabryczne, są tak niskiej jakości, że nikt nie ma odwagi, podpisać się pod nimi.

A ten który je, podobno ukradł, to chyba nie wiedział co robi ;)

 

Edit:

 

Kurde, zmusiłem się, do wejścia na strych.

Głośniki z Forka są, No Name.

Podejrzewam że, w Legacy było podobnie.

Tak że, może być Ci ciężko cokolwiek udowodnić.

 

848efd5545da4fefmed.jpg

Glosniki ze zdjecia sa produkowane przez Panasonic, kosztuja 25$ za sztuke i nie sa takie zle.

Link to comment
Share on other sites

Cześć,

zazwyczaj w naszej generacji Legasiów były montowane głośniki firmy CLARION. Ok miesiąc temu zabrałem się za samodzielną wymianę na nowe/inne i się ciut oswoiłem z tematem.

Powiem tyle, po moich obserwacjach, : Wiązka wiązką, ale najpierw trzeba by było sprawdzić które i jak zabarwione kabelki wychodzą na "tylne głośniki' z odtwarzacza i sprawdzić, czy tak oznaczone/zabarwione znajdziesz na kostce z tyłu w okolicy głośników.  Czy tylne głośniki Ci w ogóle grają? Czy tylko wszystko gra gorzej..?  

 

Niemalże zapewniam, że nikt nie chciałby wykradać fabrycznie montowanych głośników z Legasia II, i to jeszcze tak wysłużonych czasem...

 

Może gdzieś czegoś nie dopięli po prostu. Foto jakieś może wrzuć  :huh: Albo odwrotnie podpięli bieguny na jednym z głośników = gra w przeciwfazie i się znoszą cześciowo fale/moc

Edited by SLEPSON
Link to comment
Share on other sites

sprawdziłem i faktycznie jeden z głośników ten bliżej lampki klapy był odwrotnie podpięty  :huh: a głośniki też u mnie clariona. Teraz gra ładnie nie ma zakłóceń. To teraz będę mieć czym się zastanawiać po jakiego czorta odłączali kable od lampki i głośnika tym bardziej że malowane było z drugiej strony auta i tam demontowali lampę tylnego oświetlenia by wyprostować kawałek karoserii    :wacko:

Dzięki slepson za info pomogłeś mi bardzo bo już chciałem im awanturę zrobić i bym wyszedł na idiotę.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...