Jump to content

Dziwne dźwięki z alternatora?


moonraker
 Share

Recommended Posts

Witam. Na innym forum nikt nie był w stanie mi pomóc więc może tu opiszę mój problem, mianowicie:
Kilka dni temu po przejechaniu dłuższej trasy (450km z paroma krótkimi przerwami 10-15 min.) już jak dojechałem do siebie, wysiadłem, żeby otworzyć bramę i usłyszałem coś dziwnego spod maski. Maska w górę i słyszę z okolic alternatora.. nie wiem jak to określić. Jakby łożysko? Szczotki może? Żyję nadzieją, że to nie pierścienie na tłokach.. Takie lekkie stukanie/cykanie metaliczne jakby coś miało luz. Przy dodaniu obrotów jakby przestaje być słyszalne. Ogólnie opis trochę chaotyczny ale było to po 1 w nocy i byłem dość zmęczony trasą. Poza tym dźwiękiem żadnych innych objawów nie było, żadnych kontrolek, spadków mocy itd itp.
Nagrałem to telefonem może ktoś pozna po dźwięku o co może chodzić:
https://www.youtube.com/watch?v=zp2QDsU6J_A
Silnik to 2.0 N/A 165KM w Legacy IV sedan MY'06. Rozrząd był robiony przy 105kkm, olej zmieniony ostatnio przy 151kkm, nic nie ubyło, na bagnecie jest czysty. teraz jest nabite 154kkm.
Jak by ktoś miał jakiś pomysł będę wdzięczny. (Do mechanika pojadę tak czy inaczej, ale dobrze było by wiedzieć zawczasu czy mogę z tym trochę jeszcze jeździć, czy lepiej nie)

Wczoraj zrobiłem trasę do sklepu i z powrotem i póki co cisza (chociaż nie dam głowy czy nie ma tego samego tylko bardzo cicho). 

Pozdrawiam

Krzysiek

Link to comment
Share on other sites

  • 2 weeks later...

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...