Jump to content

Tempomat działa, ale nie świeci się kontrolka CRUISE na zegarach


Jacek Niewadzi
 Share

Recommended Posts

Witam Panowie,

 

Jak w temacie, tempomat działa, ale nie świeci się kontrolka CRUISE na zegarach. Pacjent Forester SG 2.0XT, My2003

 

Ostatnio wymieniałem I sondę i po całym zabiegu restartowałem kompa, odpinając klemę z aku. CHECK ENGINE zgasł, a auto pracuje równo i płynnie. Przed restartem kontrolka CRUISE jeszcze działała, wcześniej nie zaobserwowałem zjawisk typu CHECK ENGINE świeci, a CRUISE mruga (temat przewijający się na forum)

 

Temat o tyle dziwny, że parę dni temu dobrałem się do żarówek w zegarach i raczej na 100% wszystkie były sprawne, poza tą która podświetla rezerwę - na marginesie do dziś nie wiem która to i czy owaka w moim aucie istnieje, a jeśli tak to jak ją wymienić ?

 

Do pełni szczęścia dodam, że po wyjęci i włożeni zegarów na miejsce (bez rozpinania kostek) pojawiło się podświetlanie zegarka pod schowkiem  :D 

 

Ma ktoś pomysł co może być przyczyną braku podświetlania na desce kontrolki CRUISE ??

Brak info w necie na temat podobnych zjawisk  :wacko: 

 

Z góry dzięki & pzdr

 

 

Link to comment
Share on other sites

 

 

Do pełni szczęścia dodam, że po wyjęci i włożeni zegarów na miejsce (bez rozpinania kostek) pojawiło się podświetlanie zegarka pod schowkiem   

 

Podświetlanie zegarka przestało działać, ale pojawiła się kontrolka AIR BAG :-(  - coś mi chyba kostka pod fotelem nie łączy bo to nie pierwszy raz kiedy pojawia się świecący  AIR BAG

 

Pzdr

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...