Jump to content

Brak świateł mijania...


_ONE_
 Share

Recommended Posts

Dzisiaj podczas jazdy zaczęli mi mrugać światłami, no i mieli rację, światła mijania poszły gdzieś i nie chcą wrócić, długie są na miejscu.

Pacjent Forek SG, żarówki sprawne, bezpieczniki całe, dwa przekaźniki sprawdzone i podmienione, po przekręceniu manetki napięcie do gniazda przekaźnika dochodzi. Jakieś szybkie pomysły?

Czy po drodze za skrzynką w komorze jest jeszcze jakaś kostka?

Link to comment
Share on other sites

A co tam jest w SG?


 

Edit:

 

Miałem chwilkę i odkręciłem skrzynkę z bezpiecznikami w komorze silnika, wygląda na to że prąd znika za nią, razem z przewodami gdzieś w błotniku lub zaraz przed lampą... a na dworze pięknie pada :cry:

 

Edit 2:

 

Światła działają, była przerwa w obwodzie pod błotnikiem

Edited by _ONE_
Link to comment
Share on other sites

Lokalizację i naprawę zleciłem, wystarczyło mi, że się wkurzałem próbując połapać się w sterowaniu oświetleniem, po jasną cholerę zrobili sterowanie masą.

Link to comment
Share on other sites

Wychowałem się na Renówkach, myślałem, że już wszystkie dziwadła zaliczyłem. Nadal uczę się tego auta i pewnie jeszcze kilka razy mnie zaskoczy.

Link to comment
Share on other sites

Wychowałem się na Renówkach, myślałem, że już wszystkie dziwadła zaliczyłem. Nadal uczę się tego auta i pewnie jeszcze kilka razy mnie zaskoczy.

 

miałeś Nissana? W Almerze silnik traci połowę mocy, wchodzi w jakiś tryb serwisowy, kiedy spali się żarówka stopu :-) a w Primerze alternator nie ładuje gdy wyjmie się zegary.

Link to comment
Share on other sites

  • 1 month later...

mam podobny problem. Mianowicie świeci mi teraz kontrolka długich cały czas. Jak mam włączone na manetce światła mijania to słabo święcą długie a jak przełaczam na długie to jest wszystko świecą normalnie długie. Sprawdziłem bezpieczniki i przekaźniki. Pół roku temu spaliło mi się kostka od świateł. Wymieniłem obie strony kostki. Problem występuję tylko na jednej stronie na lewej. Byłem u elektryka ale powiedział że nie rozumie tego auta i kazał mi jechać. Może ktoś mi pomóc? Wskazać jak szukać problemu. Strasznie zraziłem się ostatnio do mechaników w warsztatach.

Link to comment
Share on other sites

Zacznij od sprawdzenia wajchy przy kierownicy. Ja przedzwoniłem całą drogę od wajchy do przekaźników i było dobrze, niespodzianka była dobrze ukryta.

Link to comment
Share on other sites

  • 7 years later...
  • 3 weeks later...

Sterowanie masą jest domeną Japońców. Może stare komputery im tak podpowiadają ? Natomiast faktem jest, że stary nissan traveller 1,6 ściągnięty ze Szwajcarii, czyli robiony na ten wymagający rynek, wszystkie kostki połączeniowe miał wypełnione smarem silikonowym !!!! Przez 14 lat żadnego problemu z elektryką ! 12 lat ja i dwa lata następny właściciel. Chyba już kiedyś o tym pisałem.

  • Like 1
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...