Jump to content

FORESTER - spryskiwacze a ruch wycieraczek


nikt130
 Share

Recommended Posts

Witam Szanowne Grono. Oto mój pierwszy na Forum temacik...

Pieszczę tego swojego foresterka, (SG 2.0, MT, 2006)  likwiduję bolączki modelu, ulepszam...

Zastanawiam się teraz nad drobną ale upierdliwą rzeczą. Mianowicie przy szybszej jeździe w trasie ,,lodówa,, zbiera na przedniej szybie owady, błoto itd. Gdy spryskuję szybę by ją oczyścić, następuje najpierw pełny ruch wycieraczek ,,na sucho,, a dopiero potem z dysz pryska płyn wraz z ruchem wycieraczek. Ten pierwszy przejazd wycieraczki na sucho pięknie rozmazuje wszystko na szybie, nie jest to zdrowe dla samego pióra i szyby. W moim starym e36 miałem możliwość krótkimi, szybkimi wciśnięciami spryskać szybę dowolną ilością płynu a przytrzymując spryskiwacz dłużej, uruchomić wycieraczki. I tak to moim zdaniem powinno wyglądać.

Czy  TTTM? Czy to tylko mój egzemplarz tak ma? Jak to jest w innych modelach subaru? Czy da się to jakoś poprawić?

Link to comment
Share on other sites

W civicu jest to fajnie rozwiazane, bo mozna wypsikac caly zbiornik bez ruszania wycieraczek. Moze jakis sprytny elektronik jest w stanie cos wykombinowac?

Albo podprowadz bezposrednio do pompki osobne zasilanie z włacznikiem :)

Link to comment
Share on other sites

O ile to sprawa sprzętu to w moim Forku (2001r) najpierw włącza się spryskiwacz dopiero po chwili (+/- 2-3 sekundy) wycieraczki, więc może jakiś przeszczep. Jeśli to sprawa komputera to już trzeba rozmawiać z elektronikiem.

Link to comment
Share on other sites

W moim też najpierw spryskiwacz, dopiero później wycieraczki. O ile się nie mylę, na wężyku powinien być zaworek zwrotny który nie pozwala na to żeby płyn po użyciu spryskiwacza uciekał do zbiorniczka. Może zaworek przepuszcza, płyn wraca do zbiornika, a ty jak włączysz spryskiwacz to zanim napełnią się wężyki, ruszają wycieraczki a dopiero potem leci płyn.

Link to comment
Share on other sites

 

 

Czy TTTM? Czy to tylko mój egzemplarz tak ma? Jak to jest w innych modelach subaru? Czy da się to jakoś poprawić?
Niestety ale ten typ dalej tak ma :wacko::angry: i przyznam, ze bardzo mnie to wkurza. Tak jak napisałeś @@nikt130, Brudna szyba, aż się prosi psiknąć płynem, zmoczyć i odczekać, a tu zaraz ruch wycieraczek i mazanie po szybie :facepalm: . Szkoda gadać. Chyba, że się mylę, ale nie sądzę, bo wyczerpałem już myślę wszystkie sposoby, a i w instrukcji nie ma o tym słowa.
Link to comment
Share on other sites

Pod maską przy spryskiwaczach są dwa zaworki. Wystarczy je wymienić. Koszt do kilkunastu złotych. Usterki się usuwa, a nie pisze, że TTTM ;)

  • Upvote 1
Link to comment
Share on other sites

_Bednarcm, czy to oznacza że w Twoim egzemplarzu (FXT'06) najpierw sika, potem ściera? Jeśli tak to bez wątpienia kwestia zaworków. To by była bardzo dobra wiadomość....   :-)

Link to comment
Share on other sites

Tak, po naciśnięciu pryska natychmiast. Płyn na szybę trafia przed wycieraczkami. Problem miałem taki sam jak Wy, wymiana zaworków go rozwiązała. Najgorsze było to, że przed wymiana większość płynu leciała na reflektory, teraz łatwiej to kontrolować.

 

Zaworek na tylną szybę znajduje się pod glosnikiem w bagażniku, jeszcze go nie wymieniłem, ale też będę musiał. Trzeba wyciągnąć piankę, w której jest podnośnik, dostęp jest w miarę prosty.

  • Upvote 1
Link to comment
Share on other sites

Sprawdź pompkę, jest osobna na spodzie zbiorniczka na płyn. Ja miałem zardzewiały silniczek, przeczyściłem, uszczelniłem i działa.

 

no a mnie na forum uswiadamiali, ze jest jedna pompka od "wszystkiego" ... tzn. od wycieraczek przod

tyl

spryski lamp  :unsure:   :wacko:

 

dzialala normalnie chlapiac lampy l;adnie, a tu pewnego dnia siknelo tylko troche i teraz tylko pstry pstryk i pstryk i nic.....

 

moglo to sie zachlapac blotem od spodu????

Link to comment
Share on other sites

 

 

moglo to sie zachlapac blotem od spodu????

Sprawdź kostkę połączeniową, ewentualnie rozbierz silniczek i przeczyść, wysusz złóż na silikonie i powinien działać. Jeżeli złożysz sprawdź na sucho czy nie spalony.

Link to comment
Share on other sites

Pod maską przy spryskiwaczach są dwa zaworki. Wystarczy je wymienić. Koszt do kilkunastu złotych. Usterki się usuwa, a nie pisze, że TTTM ;)

nikt130 Wymień oba zaworki zwrotne, które są pod maską blisko dysz spryskiwaczy szyby. Miałem dokładnie ten sam problem. Zabrudzone zaworki zwrotne nie trzymały płynu na dyszach spryskiwaczy, który spływał poniżej i po naciśnięciu spryskiwania najpierw startowały wycieraczki (gdyż dysze dmuchały powietrze bo płyn spłynął z linii). Wymiana dwóch zaworków załatwiła sprawę (kilkanaście PLN - gorzej z czasem oczekiwania na części). Niestety w moim przypadku zlekceważyłem problem i po kilku miesiącach takiego stanu padł mi napęd wycieraczek (przegub), tak że sugeruję wymianę zaworków zanim zwiększone tarcie przyspieszy zgon napędu wycieraczek :) - bo dojdzie parę stówek za second hand napęd (no chyba, ze chcesz brad new to około 1k PLN  :unsure: ).

Link to comment
Share on other sites

Poszukaj w jakimś zwykłym sklepie motoryzacyjnym. Powinny być, powinny pasować. Ja tak zrobiłem, jeden działa od prawie 3 lat, drugi od roku. Średnica końcówek jest chyba standardowa.

Link to comment
Share on other sites

adam Wielkie dzięki za info.

Rozumiem, że te zaworki tylko w ASO...

Nikt130 Ja zamawiałem w ASO i szczerze mówiąc, z braku czasu, nie sprawdzałem / szukałem zamienników.

Zdęcie zabrudzonych zaworków 

7795517000_1402933671.jpg

Link to comment
Share on other sites

adam Ja zrobię dokładnie tak samo (ASO). Zajrzałem u siebie pod maskę (znaczy forkowi zajrzałem) i te zaworki są u mnie oklejone dokładnie taką ... taśmą - pianką. To jakieś druciarstwo czy tak ma być? Może to izolacja przed przegrzewaniem ?

Link to comment
Share on other sites

adam Ja zrobię dokładnie tak samo (ASO). Zajrzałem u siebie pod maskę (znaczy forkowi zajrzałem) i te zaworki są u mnie oklejone dokładnie taką ... taśmą - pianką. To jakieś druciarstwo czy tak ma być? Może to izolacja przed przegrzewaniem ?

W legasiu nie ma taśm a zaworki widać po odgięciu maty izolacyjnyjnej maski.

9070178900_1402937534.jpg

Link to comment
Share on other sites

Jak już o spryskiwaczach...to ja się podłączę z moim pytaniem. Luba ma Forka 07 i spryskiwacze na ksenony. Jak dłużej przytrzymam przycisk spryskiwaczy na szybę to uruchamiają się również spryskiwacze reflektorów. Ok, ale w takim razie po co włącznik na desce z lewej strony, obok włącznika halogenów. Nie miałem czasu tego rozkminiać bo nim nie jeżdżę, może mi podpowiecie

Link to comment
Share on other sites

  • 4 weeks later...

Witam po przerwie, byłem wyjechany.

Wczoraj zamówiłem zaworki w ASO. Koszt: 28zł/ szt. Jak na taką duperelę trochę drogo, ale jak za rozwiązanie problemu z którym się męczyłem od roku to banalnie mało.

Dzisiaj zaworki przyszły, wymiana zajęła ok. 3 minuty.

Bardzo wszystkim dziękuję za odzew i rady.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...