Jump to content

problem z odpalaniem oraz niskie i nierowne obroty legacy2.0


martineks
 Share

Recommended Posts

witam

 

mam problem z moim legacy 2.0 turbo 1991 gaz.

od jakiegos tygodnia przy odpalaniu musze krecic okolo czterech sekund zeby zalapal a po odpaleniu faluja obroty. na cieplym silniku odpala w miare dobrze ale juz po osmiogodzinnym postoju pod praca znowu musze krecic 4-5 sekund. na benzynie obroty wachaja sie miedzy 500 a 1300. na gazie jest troche lepiej chociaz tez niezbyt rowno chodzi obroty 800-1000. swiece platynowe wymieniane okolo 10 kkm temu.

 

z gory dziekuje za wszystkie porady i przepraszam jezeli temat byl poroszany ale nie znalazlem :(

 

pozrawiam marcin

Link to comment
Share on other sites

Guest gorzel

Podpinam się pod temat:

 

u mnie jest trochę inaczej - nie ma problemów z odpalaniem zimnego silnika, ale jak po jeździe chwilę postoi, to żeby odpalić trzeba kręcić kilka razy dłużej niż normalnie. Z obrotami problemów brak, instalacji gazowej nie ma.

Link to comment
Share on other sites

witam

 

mam problem z moim legacy 2.0 turbo 1991 gaz.

od jakiegos tygodnia przy odpalaniu musze krecic okolo czterech sekund zeby zalapal a po odpaleniu faluja obroty. na cieplym silniku odpala w miare dobrze ale juz po osmiogodzinnym postoju pod praca znowu musze krecic 4-5 sekund. na benzynie obroty wachaja sie miedzy 500 a 1300. na gazie jest troche lepiej chociaz tez niezbyt rowno chodzi obroty 800-1000. swiece platynowe wymieniane okolo 10 kkm temu.

Mozesz sprawdzic na wszelki wypadek, czy ECU sie nie przeprogramowal. Niby instal gazowa do turbo nie powinna tak wplywac na ECU, ale sprawdzenie to nie problem. Odpina sie kleme minusowa od akumulatora na kilka minut i juz.

Pozdrawiam,

Slawo.

Link to comment
Share on other sites

  • 3 weeks later...
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...