Jump to content

Mimo obrotów Forek nie rusza, dopiero po któryms wcisnieciu gazu. STurbo99


Reggi93
 Share

Recommended Posts

Witam. Mój problem polega na tym, że co jakiś czas, mniej więcej raz dziennie przy ruszaniu ze świateł auto łapie obroty silnik reaguje, ale stoi w miejscu. Dopiero przy kolejnym wciśnięciu gazu autko rusza z szarpnieciem. Dzieje się to tylko co jakiś czas bo zwykle jest bez zarzutów. Prosze o pomoc. Co to może być? Tysiąc km temu wymieniłem filtr i olej w skrzyni biegów. bo myślałem, że to może to. Dzięki z góry :)

 

/ Subaru Forester S-Turbo 170 koni,1999r. / automatyczna skrzynia biegów.

 

post-15100-0-79992000-1385023001_thumb.jpg

Link to comment
Share on other sites

Witam. Ewidentnie jest to problem ze skrzynią biegów. Możliwe, że sterujące zaworki hydrauliczne są zabrudzone/przytkane i się przycinają co jakiś czas.

Bardzo dziękuje. W takim razie o co konkretnie powinienem poprosic mojego mechanika? Jest to poważna usterka?

Link to comment
Share on other sites

  • 1 month later...

przyczyna zapewnie w sterowniku hydraulicznym

miałem ostatnio to samo, u mnie pomogła wymiana oleju i płukanie skrzyni, przy czym w warsztacie zapowiedzieli że teraz wymiany aleju bedą co 15-20tkm.

Link to comment
Share on other sites

  • 1 month later...

to ja mam taką propozycję; mamw tej chwili w forku 98/99 S-Turbo automatyczną skrzynię ale, mam też manual z mostem i półosiami do tegoż samego modelu, kombinuję przekładkę i chętnie oddam sprawną A/T w dobre ręce...

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...