Jump to content

Pomóżcie - problemy z odpaleniem Imprezy


luKO
 Share

Recommended Posts

Witam,

Coś niedobrego dzieje się z moją Subarynką. Najpierw szarpała mi w okolicy 2200 do 3000 obrotów a teraz wogóle nie chce odpalić. Mianowicie po przekręceniu kluczyka kontrolki mrugają na ułamek sekundy i nic. Zero reakcji, nic nie kręci, jakby akumulator był za słaby. Z tym że akumulator zakupiłem nowy, świece nówki, i nawet z kabli próbowałem odpalić i nic. Kontrolki tylko mrugają przez chwilkę, ledwo co można je zobaczyć a później już nic.

Nie wiem co to może być. Radio normalnie mi gra, elektryka cała hula, ale silnik ani troszkę.

Pomóżcie proszę. Podsuńcie co to może być.

Z góry dzięki

Link to comment
Share on other sites

Miałem podobną sytuację w aucie innej marki, tam winowajcą była pęknięta wiązka idąca do rozrusznika, raz zwierała, raz ni czorta.

Warto przejrzeć.

Edited by rghos
Link to comment
Share on other sites

Po kiego sprawdzać czujniki skoro nawet rozrusznik nie kręci :D

Sprawdż za czy jest stały prąd na rozruszniku , potem czy idzie plus po stacujce w trakcie kręcenia jak to będzie ok to napraw rozrusznik ,oczywiście dobra masa na silniki to podstawa

Link to comment
Share on other sites

  • 2 weeks later...

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...