Jump to content
kubaRX

Jak działają wentylatory chłodnicy w imprezie??

Recommended Posts

Mam wolnossaca imprezę gc8 chciałbym się dowiedzieć w jakich momentach włączają się wentylatory?? Po włączeniu klimy i gdy auto stoi w korku działa tylko prawy wentylator (stojąc przed autem lewy) natomiast mam wrażenie że ten od strony kierowcy w ogóle nie działa. No chyba że odpala się gdy silnik jest już na prawdę bardzo gorący??

Share this post


Link to post
Share on other sites

Powinny chodzić obydwa , tylko z dwoma prędkościami , pierwsza prędkość od podaj 93 st . Druga od 102-105 zależnie od modelu. Jest to uzależnione od modelu , roku , ale mniej wiecej tak to wyglada

 

Ups teraz zauważyłem ze chodzi Ci o GC , tego nie jestem pewien , w new age jest napewno tak , w GC musiałbym się mechaników zapytać

Edited by carfit
  • Upvote 1

Share this post


Link to post
Share on other sites

Wyczyść styki w kostce która idzie od wentylatora :) u mnie miałem podobny objaw, ale działał od kierowcy :D a od pasażera nie. Trochę WD40 i jak ręką odjął :)

Share this post


Link to post
Share on other sites

Podbije temat żeby nie tworzyc nowego, sprawa wyglada nastepujaco

 

mamy osobnika, WRX kombi, 2003 rok, bez przeróbek, totalna seria, od czasu kiedy zrobiło się chłodno, jeden z wentylatorów nie wyłącza się, działa często i chyba zbyt długo, samochód jest cywilnym pojazdem, którym jeździ moja żona - dodam że nie upala ;) - czyli spokojna, normalna jazda. Czy ktoś mógł by skomentować, podpierajac sie własnymi doświadczeniami?

Nie chciał bym zeby nagle spalił sie silnik wentylatora, może to objaw za wysokiej temp. płynu, może przyciął się jakis stycznik?

 

Pozdrawiam

jaqb

Edited by jakoobcycles

Share this post


Link to post
Share on other sites

Drugi wentylator dziala jak jest wlaczona klima.

Share this post


Link to post
Share on other sites

Wentylator od chłodnicy wody dziala z dwoma predkościami, od ponad 90 st. 1 bieg a ponad 110 2 bieg,

Wentylator od klimy dziala tylko jak jest włączona, natomiast spotkalem się z przypadkiem kiedy pow. 110 st. włączył się też ten od klimy.

Po odłączeniu kostki od czujnika temp. wody powinien chodzić na 2 biegu (szybszy)

tak samo w przypadku klimy, odłączasz czujnik ciśnienia za sprężarką i powinien samoczynnie się włączyć.

Share this post


Link to post
Share on other sites

dokleje sie do tematu

u mnie zauwazlem ze wentylator wlacza sie po jak podjade pod dom tylko ze droga ktora jade to okolo 1km pokonany powoli na 1 biegu max 2 i przewaznie gdy auto chodzi na luzie a otwieram garaz wentylator zaczyna chodzic ale tylko jeden.

chodzi jakis czas i gasnie (po zgaszeniu silnika tez sie odcina, chodzi tylko jak jest na zaplonie)

 

dzis zauwazylem ze byla ta sama regula co zawsze ale po chwili jak auto chodzilo uslyszalem ze wlaczyl sie drugi wiatrak ten od klimy ktory teoretycznie nie powinien chodzic bez klimy i po okolo minucie przestal chodzic.

 

Weze nie byly mocno gorace wiec mnie to zdziwilo.

Cos moze powoli nawalac?

Klima nawet nie chodzi poniewaz nie ma czynnika bo uciekl przez uszkodzona chlodnice.

 

ps

wlasnie wrocilem z pomiaru temp.

przy 95 wentylator wlaczony

przy 90 wygasa

 

i tak kilka razy i nic sie nie dzialo dziwnego wiec nie wiem sam

 

Edited by chudy__

Share this post


Link to post
Share on other sites

Mam podobnie .Często jak podjeżdżam pod dom i czekam na schłodzenie turbiny załącza mi się jeden wiatrak.

Zwykle czekam aż się wyszumi i wtedy gaszę auto ;)

 

Share this post


Link to post
Share on other sites

U mnie z kolei zauważyłem, że w czasie trasy autostradowej z prędkością 140 km/h, kiedy zjeżdżam na stację słyszę, że chodzi lewy wiatrak, bardzo długo. Dziwne, w trasie chyba jest na tyle dobre chłodzenie, że aż tak nie powinien się grzać...:huh:

Share this post


Link to post
Share on other sites

A klima włączona? W Subaru klima załącza się mimo nie wciśniętego guzika A/C jeśli jest nawiew ustawiony na szybę przednią lub szyba/nogi. Wtedy może włączyć się lewy wentylator. U mnie obydwa działają czy to klima czy temp chłodziwa wyniesie 96'c.

Share this post


Link to post
Share on other sites

Klima niewłączona, ale rzeczywiście nawiew ustawiony na szybę. Nie wiedziałem, że wtedy klima się załącza.

Share this post


Link to post
Share on other sites

Przy 96 włącza się lewy powyżej 102 chodzą oba. Przy wyłączonej klimie. Przy włączonej prawy chodzi a lewy jw. - włącza się przy 96 i chłodzi do 90. Temperatura w upały na autostradzie podeszła mi pod 110 i wtedy dałem na luz. 

Share this post


Link to post
Share on other sites

No i problem rozwiązany.  :yahoo:Wymiana termostatu załatwiła sprawę. Wentylatory działają już normalnie, nic się nie blokuje. Uff.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...