Jump to content

Impreaza GT problem z napędem?


makinen_rally
 Share

Recommended Posts

Panowie moze zdarzyło sie Wam kiedyś w waszych bolidach cos podobnego: jeżeli skręce kierownicą (obojetnie w którą strone) czuje jak auto hamuje-blokuje napęd. Oczywiscie skręt musi byc dość mocny min. jeden obrót kierownicą. Kierunek jazdy nie ma znaczenia. Sytuacja wystepuje tylko gdy auto jest rozgrzane. Jesli zimne wszystko idzie płynnie.

Szperałem na forum ale nie udało mi sie trafić na coś odpowiedniego, sprawdziłem napedy na podniesionym aucie wszystko jest tak jak byc powinno. Proszę o naprowadzenie co jest z moim GT.

Link to comment
Share on other sites

płakać i szykowac ok. 600zł (uzywany dyfer) jezeli bedziesz robił samemu. Nowy dyfer ok. 2000, regeneracja chyba 600 (jest wątek na forum)

 

DNpaA.jpg

 

Ja słysząłem kiedyś że coś podobnego może dawać serwo lub coś od hamulców,ale jeżeli objawy sa na rozgrzanym aucie to raczej wiskoza <_<

Link to comment
Share on other sites

Zeby wykluczyc hamulce, sprawdz czy kola nie sa cieple po jezdzie (tylko nie hamuj) i czy reczny odbija u mnie ost. szczeki podrdzewialy i czasami wydawalo sie ze auto slabiej sie rozpedza ale do tego dochodzily jeszcze wibracje budy.

Link to comment
Share on other sites

blokują tylne koła, nie cały czas tylko co jakiś obrót koła

 

jeśli to wisko to co mozna robić?

 

Sprawdź jeszcze jadąc do tyłu na max skręconych kołach.

Jeżeli wiskoza, będziesz miał problemy żeby normalnie jechać.

Objawy występują właśnie na ciepło.

 

Regeneracja 600-800 zł

Edited by Kubeusz
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...