Jump to content

Nie Kręci rozrusznik w FORKU 99r.


monard788
 Share

Recommended Posts

Po zgaszeniu auta i po ponownej próbie odpalenia, wsiadam, przekręcam kluczyk w pozycję pierwszą, wszystko gra, przekręcam na rozrusznik, jest cyk gdzieś pod deską rozdzielczą, natomiast nie kręci. Po przekreceniu z 30 razy załapał zapalił zgasiłem zapaliłem z 5 razy od strzała pomyśałem że coś pewnie nie łączyło , przejechałem 5 km, postawiłem auto za chwile chciałem odpalic i to samo za może 15 razym załapał. Panowie co to może być??Dodam że akumulator jest nowy ma z 3 miesiące i jest w 100% sprawny ja podejrzewam centralke imobilajzera tylko pytanie czy ona może odcinać prąd na akumulator? Czy ona działa jak w innych autach nie daje tylko prądu na aparat zapłonowy a rozrusznik powinnien normalnie kręcić? Jeśli ktoś sie z takim czymś spotkał to prosze o pomoc.

Link to comment
Share on other sites

Spróbuj stuknąć czymś np. trzonkiem młotka w rozrusznik w momencie kiedy nie chce się odezwać. Skoro coś tyka a nie kręci to znaczy ,że automat wyrzuca a silnik rozrusznika nie kręci. Jeżeli stuknięcie pomoże ,to zawieszają się szczotki.

Link to comment
Share on other sites

Jeszcze inna przyczyna, która mi przyszła do głowy (co prawda miałem taki przypadek w vw a nie w subaru) - to kostka stacyjki. Gdy wypalą się styki, też rozrusznik nie kręci. Immo nie odcina prądu na rozrusznik.

Link to comment
Share on other sites

Generalnie w takim przypadku należy się przyjrzeć całemu obwodowi, bo przyczyn może być jak zwykle mnóstwo od zawieszonych szczotek, wypalonych kostek, zrypanego przekaźnika, czy nawet poluzowanego styku prądowego..

Link to comment
Share on other sites

U mnie w imprezie losowo były problemy z odpalaniem jak było wilgotno, pomogła wymiana styków w rozruszniku, o dziwo stan szczotek i reszty był bardzo dobry w niemłodym już przecież aucie.

Link to comment
Share on other sites

Chciałem od rana sie za to zabrać o dziwo 15/15 pali i nic sie nie dzieje masakra mam tylko nadzieje że sie to nie zepsuje gdzieś w trasie ;/ Bede czekał aż padnie i wtedy bede latał z miernikiem i sprawdzał bo innego wyjścia nie ma.

Link to comment
Share on other sites

W moim Forku (również 99 r.) były podobne objawy. Pomogło wymontowanie rozrusznika, rozebranie go, wyczyszczenie ze starego smaru i brudu, delikatne przesmarowanie oraz wyczyszczenie styków kabli, które są doprowadzone do rozrusznika. Działa teraz bezproblemowo za każdym przekręceniem kluczyka.

Link to comment
Share on other sites

To jest tak: stacyjka włącza przekaźnik, przekaźnik uruchamia elektromagnes (na rozruszniku), elektromagnes włącza rozrusznik.

Jeśli po przekręceniu stacyjki za każdym razem słyszysz "cyk", to przekaźnik (a przynajmniej jego elektromagnes) działa.

Sprawdzić trzeba:

- dojście napięcia do przekaźnika

- doście napięcia z przekaźnika do elektromagnesu

- stan elektromagnesu

- stan szczotek na rozruszniku

Osłuchanie samego elektromagnesu też jest dość łatwe, bo jest on na górze.....

Link to comment
Share on other sites

W moim Forku (również 99 r.) były podobne objawy. Pomogło wymontowanie rozrusznika, rozebranie go, wyczyszczenie ze starego smaru i brudu, delikatne przesmarowanie oraz wyczyszczenie styków kabli, które są doprowadzone do rozrusznika. Działa teraz bezproblemowo za każdym przekręceniem kluczyka.

Ja bym obstawiał właśnie taką przyczynę problemów. W kilku innych autach problemem był trzpień elektromagnesu, który z czasem obrasta brudem i klinuje się w tulei cewki. Po wymontowaniu zapina się takiego na wiertarkę i czyści papierem ściernym na obrotach.

Czasem domorośli fachmani smarują zębatki i prowadnicę bendixu, co tylko potęguje zbieranie się tam brudu.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...