Jump to content

Legacy MY06 165 KM - szarpanie, brak mocy od 2,5 do 3,5 K rpm


bzikus7
 Share

Recommended Posts

Witam. Mam problem z moim autem.

Legacy MY06 165 KM

Przebieg 120 kkm

 

Auto w zakresie obrotów 2,5 do 3,5 kkm przy pełnym wciśnięciu gazy zaczyna poszarpywać i brakuje mu mocy jak bym zatkał wydech. Nie jest tak przez cały czas np w trasie prze 100 km jest ok a później coś mu odbija i nie ma jazdy.

Przy jeździe na 5 biegu przyspieszenie od 100 do 120 można liczyć w minutach. Powyżej wspomnianych obrotów jest ok.

 

Sprawdziłem - brak błędów check sie mruga nie świeci. Zachowanie niezależnie od jazdy LPG czy noPB

 

Przyjrzałem się korekcji zapłonu (wariował mi program na win 7) ale pomijając bzdurne wskazania typy 12000 rpm i 244 km/h na godzinę to zapłon jest przy przyspieszaniu od 12 - 25 st. przy spokojnej jeździe 5 bieg i 90 km/h 40-45 st. jałowy około 20-30 st., ale zdarzają się też wartości 0 - 9 st. a nawet -45 st. (ale to chyba wariujący program przez windows7). Ogólnie zapłon jest w miarę stały na postoju +/- 5 st. jak i w przy jeździe 90 km/h ale w innych sytuacjach lata strasznie +/- 20/30 st.

Wykluczam:

zawory - bo raczej było by tak za każdym razem lub np zawsze na zimnym.

przewody - brak.

świece - wymienione 30 kkm temu irrydowe ngk wg katalogu (chyba że tak często trzeba do nich zaglądać)

lpg - bo na noPB jest identycznie

 

 

Teraz pytania:

1. Jaki powinien być zapłon (jakie wartości)?

2. Co jeszcze sprawdzić ewentualnie wrzucę dane z przejazdu?

3. Najważniejsze pytanie - co to może być?

4. Czy zapłon ma się tak gwałtownie zmieniać

5. Moja dwumasa i łożysko dociskowe wytwarzają już własną symfonie (czekam na przesyłkę z częściami i chwilę czasu na wymianę i przy okazji regulację zaworów) gdzieś czytałem że w takim przypadku czujnik spalania stukowego może wariować i mieszać w zapłonie co o tym myślicie?

Link to comment
Share on other sites

  • 4 years later...

Hej,  ja mam tez jakiś problem z przyspieszeniem ale to raczej jest w granicach obrotów początkowych, wiec przy rozpędzaniu się, stoję -> jedyneczka ruszam (wolno wolno i nagle rusza), wiec dwójeczka i znowu ( muli muli i łapie moc) wiec czemu po zmianie biegu i daniu gazu nie leci jak pocisk ?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...