Jump to content

Świst przy doładowaniu - Impreza WRX


Slaviola
 Share

Recommended Posts

Elo.

Panowie mam pewien problem.

Otóż, gdy odpalam samochód i sobie jadę (sic!) to przy pierwszych paru doładowaniach (oczywiście po odpowiednim rozgrzaniu silnika) słyszę spod maski świst - potem ten efekt ustępuje.

Sprawdziłem już DV-kę - jest sprawna!

 

Jakieś pomysły ?

pozdro :D

 

acha... turbo to VF34

Link to comment
Share on other sites

To chyba powinna być cały czas, co nie ?

Wydaje mi się, że gdyby była nieszczelność to by syczało cały czas a syczy tylko przez parę pierwszych doładowań...

Ale to gdzie ta nieszczelność ewentualnie mogłaby być ?

Rura ssąca od filtra może być uszkodzona ? Czy co... :)

Link to comment
Share on other sites

Może jak turbo już ma duże luzy to czasem wydaje takie odgłosy ,nie wiem czy w takim to możliwe ??? ale widziałem takie co wirnik obcierał o obudowę i wydawał taki odgłosy ,odgłos był tylko ja zaczynało dobrze pompować a potem nie było to słyszalne

Spotkał się ktoś z takim czymś z subaru ? bo jak wtedy to rozbierał to nie chciał bym żeby mi się tak stało :(

 

A moze byc to ta plastikowa rura ssaca co idzie od filtra ?

 

nie ma tam innego przed turbo za turbo jest drugie

Edited by Grzesiek79
Link to comment
Share on other sites

Ale to gdzie ta nieszczelność ewentualnie mogłaby być ?

 

Poza powyższymi, ewentualnie jeszcze rura pomiędzy przepustnicą a ICkiem. U mnie się poluzowała i powodowała "syk" przy ładowaniu.

 

Ważne też, z której strony maski ten świst dochodzi.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...