Jump to content

podświetlanie zegarów TURBODZIADEK


wojtas.
 Share

Recommended Posts

Witam.

W związku z tym że zrobiłem wszystko co mogłem i umiałem i nie przyniosło to efektu więc mam pytanie.

 

Jakiś czas temu przestało działać oświetlenie zegarów,potem kilka razy jeszcze mignęło ,ale teraz nie ma wogóle.

Posprawdzałem na ile umiałem podłączenie kostek i innych kabelków ale nie przyniosło to efektu,bezpieczniki też sprawdzone i też nic,jutro jeszcze wszystkie wymienię na nowe.

Czy któryś z szanownych Kolegów miał podobny problem,albo może ktoś domyśla się przyczyny?

Chciałem jeszcze zaznaczyć że oświetlenie panelu temperatury i nawiewu działa normalnie,a regulacja natężenia oświetlenia działa poprawnie.

A może lepiej od razu jechać do elektryka?? ;)

Dzieki z odpowiedzi pozdr.

Link to comment
Share on other sites

Musisz znaleźć jaki kabel/kable odpowiadają za zasilanie żaróweczek na tablicy zegarów i zweryfikować, gdzie biegnie i czy nie jest uszkodzony. JEśli masz mozliwość podmnieć zegary, może problem tkwi w nich samych. A czy kontrolki działają poprawnie?

Link to comment
Share on other sites

Tak,wszystkie kontrolki działają normalnie.

Próbowałem dostać się do zegarów od "góry",ale nie bardzo wiem jak rozkręcić deskę ,a nie chciałbym czegoś połamać.

Link to comment
Share on other sites

Witam,

za podświetlenie odpowiada przewód żółto-niebieski i chyba biało niebieski (najłatwiej sprawdzić przy przełącznikach np. podgrzewanej szyby i przeciwmgielnego) bo te kable dochodzą do każdego włącznika. Spróbuj wyjąć zegary - musisz do tego odkręcić konsolę środkową (dwie śróbki są nad popielniczką dostępne po jej wyjęciu, dwie nad radiem i dwie nad panelem ogrzewania). U mnie było jakieś zwarcie i wywalało bezpiecznik - niestety nie znalazłem miejsca zwarcia ale poruszanie całą wiązką pomogło i podświetlenie działa. W razie pytań pisz postaram się pomóc zwłaszcza w rozbiórce (przerabiałem kilka razy w tym roku).

Pozdrawiam.

Kuba

Link to comment
Share on other sites

Mam to samo :-)

Rozkręciłem, pogmerałem przy kostkach licznika i działało przez 2 dni. Teraz jak będę rozkręcać to psiknę w kostki jakimś sprayem kontaktowym.

 

Instrukcja rozkręcania pewnie się przyda:

http://bbs.legacycentral.org/viewtopic.php?f=10&t=45280

 

Od siebie dodam, że lepiej rozkręcać w ciepłe, plastik na mrozie jest bardzo kruchy i łatwo połamać...

 

Tapnięte ze smarkfona

 

 

 

 

Edited by Carnero
Link to comment
Share on other sites

Dzieki Chłopaki za odpowiedź.

Spróbuje jeszcze raz coś poszukać samemu ,ale i tak już się umówiłem u elektryka bo dla mnie kabelki w samochodzie to jakaś czarna magia i od zawsze wolałem grzebac w smarach niż w drucikach.

Zdjęcia z rozmieszczenia śrub i tak sobie wydrukuje żeby było łatwiej elektrykowi i żeby czegoś nie połamał..

Jeszcze raz dzieki i pozdrawiam

Link to comment
Share on other sites

Wg mnie szkoda jego roboty i Twoich pieniędzy jeżeli miałoby się okazać że wystarczy poprawić i przeczyścić kostki. A tak, sprawdzisz, obejrzysz, jak nie będzie działać to pojedziesz już z rozkręcaną deską.

 

Tapnięte ze smarkfona

 

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...