Jump to content

Włącznik lampki wstecznego w SPEC B


Pedros
 Share

Recommended Posts

Dobierał się ktoś do tego włącznika/stycznika? Jak zapinam wsteczny to mi lampka się czasem nie zapala. Jak poruszam lekko dźwignią zmiany biegów to nieraz się włączy nieraz nie. Może ktoś wie co trzeba zrobić aby działało jak powinno?

Link to comment
Share on other sites

Nie wiem jak ma to ma Twoja skrzynia rozwiązane, ale u mnie jest po prostu z boku skrzyni czujnik (widać jak auto jest na podnośniku/kanale, po lewej stronie). Trzeba wymienić na nowy, stary może nie kontaktować, czasem też potrafi się ukruszyć jego końcówka.

Link to comment
Share on other sites

Przed wymiana spr sobie w serwisowce, ktory to dokladnie, bo potrafia byc 3: wstecznego, luzu i LO do reduktora, wiec, zebys dobry odkrecal :). U mnie kiedys nie kontaktowal, ale to z mojej winy bo wykrecilem go omylkowo a chcialem wykrecic luzu i juz nie tak wkrecilem - docisniecia pomoglo.

Powinno byc jak pisze Aflinta, bo LO jest bardziej z przodu a luzu z lewej strony, pod koniec skrzyni. Moze tez cos elektrycznie nei kontaktowac.

Edited by sherif
Link to comment
Share on other sites

  • 5 months later...

Nie wiem jak ma to ma Twoja skrzynia rozwiązane, ale u mnie jest po prostu z boku skrzyni czujnik (widać jak auto jest na podnośniku/kanale, po lewej stronie). Trzeba wymienić na nowy, stary może nie kontaktować, czasem też potrafi się ukruszyć jego końcówka.

Wymiana czujnika załatwiła temat. Nie kontaktował jak powinien.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...